<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>В Ереване назвали неэффективными публичные обсуждения процедуры отзыва генсека ОДКБ Хачатурова, процедура ареста которого запущена в Армении &mdash; «Interfax» — последние новости Азербайджана, Грузии и Армении</title>
	<META http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="Keywords" content="Азербайджан, Азербайджанцы, Интерфакс, Армения, Грузия, Иран, Турция, Каспий, Каспийское море, ГУАМ, Кавказ, Новости Азербайджана, Ильхам Алиев, Гейдар Алиев, Мамедъяров, Милли меджлис, Карабах, Баку, SOCAR, ГНФАР, Госнефтефонд, Нефть, Газ, Ровнаг Абдуллаев, Энергетика, Шахдениз, Минская группа, УМК">
	<meta name="description" content="Самые последние и актуальные новости Азербайджана, Грузии и Армении: политика, экономика, спорт, культура, нагорно-карабахский конфликт.">
	<link rel="stylesheet" href="http://interfax.az/css/reset.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/960.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/main.css?4" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/redmond/jquery-ui-1.8.17.custom.css" type="text/css" media="all" />
	<!--[if IE 8]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie8.css" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie7.css" type="text/css" />
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://interfax.az/rss_ru.xml" />
	
	
	<meta property="og:title" content="В Ереване назвали неэффективными публичные обсуждения процедуры отзыва генсека ОДКБ Хачатурова, процедура ареста которого запущена в Армении" />
	<meta property="og:description" content="Публичные обсуждения и разъяснения по поводу процедуры отзыва генсека ОДКБ Юрия Хачатурова в Ереване считают неэффективными.
"Считаем неэффективными публичные обсуждения и разъяснения по поводу устава, правил процедуры и других документов ОДКБ, которые нам хорошо известны, и в строгом соответствии с которыми Армения и выстраивает сотрудничество в рамках организации", - заявил "Интерфаксу" высокопоставленный источник в Ереване на просьбу прокомментировать заявление высокопоставленного дипломатического источника в Москве о том, что прозвучав" />
	<meta property="og:image" content="http://interfax.az/img/logo_ru.gif" />
	<meta name="description" content="В Ереване назвали неэффективными публичные обсуждения процедуры отзыва генсека ОДКБ Хачатурова, процедура ареста которого запущена в Армении. Публичные обсуждения и разъяснения по поводу процедуры отзыва генсека ОДКБ Юрия Хачатурова в Ереване считают неэффективными.
"Считаем неэффективными публичные обсуждения и разъяснения по поводу устава, правил процедуры и других документов ОДКБ, которые нам хорошо известны, и в строгом соответствии с которыми Армения и выстраивает сотрудничество в рамках организации", - заявил "Интерфаксу" высокопоставленный источник в Ереване на просьбу прокомментировать заявление высокопоставленного дипломатического источника в Москве о том, что прозвучав" >
	<meta name="keywords" content="В Ереване назвали неэффективными публичные обсуждения процедуры отзыва генсека ОДКБ Хачатурова, процедура ареста которого запущена в Армении. Публичные обсуждения и разъяснения по поводу процедуры отзыва генсека ОДКБ Юрия Хачатурова в Ереване считают неэффективными.
"Считаем неэффективными публичные обсуждения и разъяснения по поводу устава, правил процедуры и других документов ОДКБ, которые нам хорошо известны, и в строгом соответствии с которыми Армения и выстраивает сотрудничество в рамках организации", - заявил "Интерфаксу" высокопоставленный источник в Ереване на просьбу прокомментировать заявление высокопоставленного дипломатического источника в Москве о том, что прозвучав" >
	
	
	<script type="text/javascript" src="http://interfax.az/js/jquery-1.7.1.min.js"></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery-ui-1.8.16.custom.min.js"></script>
	
	<script type="text/javascript" src="http://interfax.az/js/jquery.sharrre.min.js"></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery.printElement.min.js"></script>
	
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Главная_Слева_под_меню', [160, 220], 'div-gpt-ad-1326970313474-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left3', [160, 220], 'div-gpt-ad-1330354630413-3').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left4', [160, 220], 'div-gpt-ad-1330354630413-4').addService(googletag.pubads());	
		googletag.defineSlot('/21577614/Left5', [160, 220], 'div-gpt-ad-1330354630413-5').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left6', [160, 220], 'div-gpt-ad-1330354630413-6').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left9', [160, 220], 'div-gpt-ad-1401780147122-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left10', [160, 220], 'div-gpt-ad-1401970220475-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left11', [160, 220], 'div-gpt-ad-1412322147638-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left14', [160, 220], 'div-gpt-ad-1440141287309-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Right4', [160, 220], 'div-gpt-ad-1454574898874-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() { 
		googletag.defineSlot('/21577614/Center2', [468, 60], 'div-gpt-ad-1330354630413-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center3', [468, 60], 'div-gpt-ad-1330354630413-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center4', [480, 320], 'div-gpt-ad-1477646905748-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center5', [468, 60], 'div-gpt-ad-1330376388532-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center6', [468, 60], 'div-gpt-ad-1330457296797-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center8', [468, 60], 'div-gpt-ad-1366287582703-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Left1', [220, 280], 'div-gpt-ad-1330956839714-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Right1', [220, 280], 'div-gpt-ad-1330956839714-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center9_250_400', [240, 400], 'div-gpt-ad-1422944089969-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Справа_под_новостями', [220, 280], 'div-gpt-ad-1507188617182-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Слева_под_погодой', [160, 220], 'div-gpt-ad-1326970255821-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#client_enter").click(function(){
				show_login();
				return false;
			});
			
			$("#login").submit(function(){
				var self = $(this);
				var login = $("input[name=login]", self).val();
				var pass = $("input[name=pass]", self).val();
				$.post("http://interfax.az/ajax/check", {login: login, pass: pass}, function(data){
					if(data == 1) window.location.replace("http://interfax.az/last_news");
					else {
						$("input[name=login]", self).val("");
						$("input[name=pass]", self).val("");
						$(".error", self).show();
					}
				});
				return false;
			});
			
			 
				$(".blocked").live('click', function(){
					show_login(true);
					return false;
				});
			
			
			var show_login = function(text){
				if(text) $("#enter_block .text").show();
				var padd = $("#enter_block").height()/2;
				var bg = $("<div id='enter_bg'></div>");
				bg.css({width: '100%', height: '100%', left: 0, top: 0, 'background': '#000000', 'opacity': '.59', 'position': 'fixed', 'z-index': 150});
				$("#enter_block").css("margin-top", "-"+padd+"px").show();
				
				$(".close", $("#enter_block")).unbind().bind("click", function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.click(function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.appendTo($("body"));
			}
			
			
		});
	</script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58470626-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --><!-- <div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter12667714 = new Ya.Metrika({id:12667714, enableAll: true, webvisor:true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/12667714" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<div class="enter_block" id="enter_block">
	<form id="login">
	<a href="#" class="close"><img src="http://interfax.az/img/close.png" /></a>
	<div class="top">Вход для подписчиков</div>
	<div class="text"><b>Эта новость доступна только подписчикам.</b><br />Чтобы прочитать ее, войдите под своим аккаунтом или <a href="http://interfax.az/subscription">зарегистрируйтесь</a>.</div>
	<div class="row"><input type="text" name="login" />Логин</div>
	<div class="row"><input type="password" name="pass" />Пароль</div>
	<div class="error">Неверный логин или пароль</div>
	<input type="submit" value="Войти" class="submit" />
	</form>
</div>
<div class="fixed_block">
	<div class="container_16 content">
		<div class="grid_1"><a href="http://interfax.az/"><img src="http://interfax.az/img/home.png" class="home" /></a></div>
		<div class="grid_2"><a href="http://interfax.az/about" class="about">О нас</a></div>
		<div class="grid_10 themes">
			
			&nbsp;
		</div>
		
			<div class="grid_3 enter"><a href="http://interfax.az/enter" id="client_enter">Вход для подписчиков</a></div>
		
	</div>
	<div class="shadow"></div>
</div>
<div class="container_16 content">
	<div class="header">
		<script type="text/javascript">
			$(document).ready(function(){
				$("#search").submit(function(){
					var text = $("input[name=search]", this).val();
					var link = "http://interfax.az/search/"+text;
					location.href = link;
					return false;
				});
				
				$("input[name=search]").focusin(function(){
					if($(this).val() == "Поиск") $(this).val("");
				});
				
				$("input[name=search]").focusout(function(){
					if($(this).val() == "") $(this).val("Поиск");
				});
			});
		</script>
		<form id="search">
		<div class="grid_7"><a href="http://interfax.az/"><img src="http://interfax.az/img/logo_ru.gif" /></a></div>
		<div class="grid_5 search"><input type="text" name="search"  value="Поиск"  class="input" />&nbsp;&nbsp;<input type="submit" value="Найти" class="submit" /></div>
		<div class="grid_4 lang">
		<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" title="Интерфакс Азербайджан в Facebook" style="margin-right: 5px;" src="/img/fb.gif"></a> <a href="http://interfax.az/rss_ru.xml" class="rss">RSS</a> <a href="http://interfax.az/view/739956/az">Azərbaycan dilində</a>
		</div>
		</form>
	</div>	<script type='text/javascript'>
		$(document).ready(function(){
			var last_update = 1532845662;
			var timeout;
			
			var ajax_start = function(){
				timeout = setTimeout(function(){
					ajax_GetNews();
				}, 5000);
			}
			
			var ajax_GetNews = function(){
				clearTimeout(timeout);
				$.post("http://interfax.az/ajax/category", {last_update: last_update}, function(data){
					var arr = eval(data);
					arr = arr[0];
					for(var i in arr['right_news']){
						ajax_AddNews_right(arr['right_news'][i]['type'], arr['right_news'][i]['title'], arr['right_news'][i]['id'], arr['right_news'][i]['cat']);
						last_update = arr['right_news'][i]['date_time'];
					}
					ajax_start();
				});
			}
			
			var ajax_AddNews_right = function(type, title, id, cat_id){
				var obj = $("#ajax_right_news_"+cat_id);
				if(obj.length == 0) return false;
				var n = $("<p><a></a></p>");
				n.addClass("new3");
				n.find("a").text(title);
				n.find("a").attr("href", "http://interfax.az/view/"+id);
				if(type == 1){
					n.addClass("blocked");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='blocked_img' />");
				} else if(type == 2) {
					n.addClass("open");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='open_img' />");
				}
				n.prependTo(obj);
				obj.find("p").last().remove();
			}
			
			ajax_start();
		});	
	</script>
	<div class="grid_3">
		<div class="menu">
			<div class="line"><img src="http://interfax.az/img/line1.gif" /></div>
			<a href="http://interfax.az/"><span>Главная</span><i></i></a><br />
			
		
			
			<a href="http://interfax.az/category/1" ><span>Политика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/2" ><span>Экономика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/3" ><span>Общество</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/4" ><span>Регионы страны</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/5" class="act" ><span>За рубежом</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/6" ><span>Эксклюзив</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/7" ><span>Пресс-релиз</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/32" ><span>Пресс-центр</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/34" ><span>Точка зрения</span><i></i><p></p><b><b></b></b></a><br />
			
				
		
		<a href="http://interfax.az/leadership"><span>Руководство</span><i></i><p></p><b><b></b></b></a><br />
		
		
		<a href="http://interfax.az/last_news" class="archive"><span>Архив</span><i></i><p></p><b><b></b></b></a><br />
		

		</div>
		
		<br />
		<div class="banner"><!-- Главная_Слева_под_меню -->
		<div id='div-gpt-ad-1326970313474-0' style='width:160px; height:220px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970313474-0'); });
		</script>
		</div></div>
		
		
		<h2>Курсы валют</h2>
		
		<div class="list2 cur">
			
			<span  class="c" ><b>USD</b></span>
			<span >&nbsp;</span>
			<span >1.7</span>
			
			<span  class="c bg" ><b>EUR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >1.9801</span>
			
			<span  class="c" ><b>RUR</b></span>
			<span >&nbsp;</span>
			<span >0.027</span>
			
			<span  class="c bg" ><b>GBR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >2.2282</span>
			
			<span  class="c" ><b>TRY</b></span>
			<span >&nbsp;</span>
			<span >0.3493</span>
			
			
			<i></i>
		</div>
		
		<h2>Цена на нефть</h2>
		
		<div class="list2 cur">
		
			<span class="c">&nbsp;</span>
			<span>&nbsp;</span>
			<span>$/bbl</span>
			
			<span class="c"><b>WTI</b></span>
			<span>&nbsp;</span>
			<span>69.61</span>
			
			<span class="c bg"><b>Brent</b></span>
			<span class="bg">&nbsp;</span>
			<span class="bg">74.54</span>
			
			<i></i>
		</div>
		
		<h2>Погода в Баку</h2>
		
		<div class="list2 weather">
			<span class="c">&nbsp;</span>
			<span>ночь</span>
			<span>день</span>
			
			<span  class="c" ><b> Сегодня </b></span>
			<span ><img src="http://icons.wxug.com/i/c/k/partlycloudy.gif" height="83%" />25&deg;</span>
			<span >34&deg;</span>
			
			<span  class="c bg" ><b> Завтра </b></span>
			<span  class="bg" ><img src="http://icons.wxug.com/i/c/k/clear.gif" height="83%" />26&deg;</span>
			<span  class="bg" >36&deg;</span>
			
			<span  class="c" ><b> 31
				
				
				
				
				
				
				 Июл
				
				
				
				
				
			 </b></span>
			<span ><img src="http://icons.wxug.com/i/c/k/partlycloudy.gif" height="83%" />26&deg;</span>
			<span >37&deg;</span>
			
			<span  class="c bg" ><b> 1
				
				
				
				
				
				
				
				 Авг
				
				
				
				
			 </b></span>
			<span  class="bg" ><img src="http://icons.wxug.com/i/c/k/partlycloudy.gif" height="83%" />26&deg;</span>
			<span  class="bg" >36&deg;</span>
			
			
			<i></i>
		</div>



		
		<br />
		<div class="banner"><!-- Слева_под_погодой -->
		<div id='div-gpt-ad-1326970255821-0' style='width:160px; height:220px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970255821-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="grid_9">
		<div class="category_list">
			<a href="http://interfax.az/category/26">СНГ</a>
			<span class="date_time"><a href="http://interfax.az/last_news/0/29.07.2018">29.07.2018</a> <img src="http://interfax.az/img/sp2.gif" /> 09:29</span>
		</div>
		<br />
		<div id="print_content">
		<img src="http://interfax.az/img/logo_ru.gif" id="print_logo" />
		
		<h3>В Ереване назвали неэффективными публичные обсуждения процедуры отзыва генсека ОДКБ Хачатурова, процедура ареста которого запущена в Армении</h3>
		
		
		
		<div class="view_text">
			
			<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">Публичные обсуждения и разъяснения по поводу процедуры отзыва генсека ОДКБ Юрия Хачатурова в Ереване считают неэффективными.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">"Считаем неэффективными публичные обсуждения и разъяснения по поводу устава, правил процедуры и других документов ОДКБ, которые нам хорошо известны, и в строгом соответствии с которыми Армения и выстраивает сотрудничество в рамках организации", - заявил "Интерфаксу" высокопоставленный источник в Ереване на просьбу прокомментировать заявление высокопоставленного дипломатического источника в Москве о том, что прозвучавшие из Еревана заявления о начале процедуры замены генсека ОДКБ непрофессиональны.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">"С нашими российскими коллегами у нас конструктивный и содержательный диалог по всем направлениям двусторонней и многосторонней повестки дня, который осуществляется в духе армяно-российских союзнических отношений и по устоявшимся надежным каналам общения", - отметил собеседник агентства.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">Ранее в МИД России заявили, что Ереван должен официально отозвать своего представителя с поста генсека ОДКБ.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">"В соответствии с правилами процедуры ОДКБ именно армянская сторона должна официально инициировать отзыв своего гражданина с поста генерального секретаря ОДКБ, если решение о таком отзыве было принято в Ереване", - говорится в комментарии МИД РФ.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">Как отметили в российском внешнеполитическом ведомстве, необходимые разъяснения были даны армянской стороне в телефонном разговоре министра иностранных дел РФ с главой МИД Армении.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">Ранее в субботу Армения предложила государствам-членам ОДКБ начать процесс замены генсека организации. Об этом сообщил "Интерфаксу" пресс-секретарь МИД Армении Тигран Балаян.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">Со своей стороны, высокопоставленный дипломатический источник в Москве заявил "Интерфаксу", что прозвучавшие из Еревана заявления непрофессиональны.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">"Сегодня МИД Армении озвучил удивляющее своим непрофессионализмом предложение странам-членам ОДКБ "начать процесс замены генсека организации", - сказал собеседник агентства.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">"Слышать подобные заявления тем более странно, что произошедшие в Армении перемены не отразились на коллективе внешнеполитического ведомства, которое ещё недавно и представило ОДКБ кандидатуру Хачатурова и, самое главное, отлично знает процедуру, согласно которой именно Армения должна запустить процесс отзыва генерального секретаря, являющегося представителем этого государства", - отметил источник.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">По его словам, "если в Ереване решили, что господин Хачатуров теперь их не устраивает на данном посту, то от Армении в ОДКБ должно поступить соответствующее письменное уведомление, и только после этого будет запущена официальная процедура и не "замены генсека", а прекращения его полномочий".</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">В минувшую пятницу ереванский суд первой инстанции принял решение арестовать генсека ОДКБ Ю.Хачатурова, обвиняемого в свержении конституционного строя в 2008 году, согласившись отпустить его под залог.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">"Это строго внутренний правовой процесс (...) Но, учитывая, что речь идет о действующем генсеке ОДКБ, и придавая большую важность авторитету и обеспечению бесперебойной работы организации, Армения предложила партнерам по ОДКБ начать процесс замены генерального секретаря", - сказал Т.Балаян "Интерфаксу" в субботу.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">В пятницу Специальная следственная служба Армении выдвинула обвинения против Ю.Хачатурова в рамках дела о разгоне демонстрации 1 марта 2008 года. В то время Ю.Хачатуров был начальником Ереванского гарнизона ВС Армении.</p>
		</div>
		
		<div class="print_copyrite"><hr/>
		Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан».
<br /><br />
 Баку, Ичеришехер, улица В.Мустафазаде 6/10, 3-й этаж Бизнес-центра "Сахибтадж"
Телефоны: (99412) 497-35-07, 497-42-93 &nbsp; ● &nbsp; Факс: (99412) 497-42-94<br />E-mail: <a href="/cdn-cgi/l/email-protection#accecdc7d9ecc5c2d8c9decacdd482cdd6"><span class="__cf_email__" data-cfemail="5735363c22173e3923322531362f79362d">[email&#160;protected]</span></a> 
		</div>
		</div>
		
		<a href="http://interfax.az/print/739956/ru" target="_blank" class="print_button">Версия для печати</a>
		
		<div class="view_counts">
			<div id="example5">
				<div id="shareme" data-url="http://interfax.az/view/739956/ru"></div>
			</div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
				$('#shareme').sharrre({
					share: {
						facebook: true,
						twitter: true,
						googlePlus: true
					},
					buttons: {
						facebook: {layout: 'box_count'},
						twitter: {count: 'vertical'},
						googlePlus: {size: 'tall', annotation:'bubble'},
						digg: {type: 'DiggMedium'},
						delicious: {size: 'tall'}
					},
					enableHover: false,
					enableCounter: false,
					enableTracking: true,
					title: "Interfax",
					text: 'В Ереване назвали неэффективными публичные обсуждения процедуры отзыва генсека ОДКБ Хачатурова, процедура ареста которого запущена в Армении'
				});
			</script>
			<style type="text/css">
				#example5{
					float:left;
					margin:10px 0 0 0;
				}
				.sharrre .button{
					float:left;
					width:60px;
				}
			</style>
		</div>
		
		
		<div class="view_tags">
			<b>Тэги:</b> 
			
				<a href="http://interfax.az/tag/АРМЕНИЯ">АРМЕНИЯ</a>, 
			
				<a href="http://interfax.az/tag/ОДКБ">ОДКБ</a>, 
			
				<a href="http://interfax.az/tag/ГЕНСЕК">ГЕНСЕК</a>, 
			
				<a href="http://interfax.az/tag/ОТЗЫВ">ОТЗЫВ</a>
			
		</div>
		
		
		<br />
		<div class="banner">

          <!-- Center9_250_400 -->
 <!--   <div id='div-gpt-ad-1422944089969-0' style='width:250px; padding-bottom: 5px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422944089969-0'); });
        </script>
        </div> -->
	   
	   </div>
		
		
		<br /><h3>Похожие новости</h3><br />
		
		<div class="list1">
			
			<span class="new2 "><a href="http://interfax.az/view/739918">Суд в Ереване освободил генсека ОДКБ после выплаты залога в размере $11 тыс</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/739908">Суд в Ереване согласился отпустить генсека ОДКБ под залог</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/739892">Суд в Ереване решает вопрос об аресте генсека ОДКБ Хачатурова</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/739862">Генсек ОДКБ, обвиняемый в Армении в свержении конституционного строя, пришел в суд Еревана</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/739853">Со второй половины июля Хачатуров находится в Ереване - ОДКБ</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/739849">Генсеку ОДКБ Хачатурову в Армении предъявлено обвинение в попытке свержения конституционного строя страны</a></span>
			
		</div>
		
	</div>
	
	<div class="grid_4 right_col">
				
		
		<h2>Политика</h2>
		<div id="ajax_right_news_1">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739960">Армения обстреляла позиции азербайджанской армии из крупнокалиберных пулеметов</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739915">Армения обстреляла позиции азербайджанской армии 104 раза - Минобороны Азербайджана</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739881">Пашинян заявил о готовности к встрече с президентом Алиевым</a></p>
			
		</div>
		
		<h2>Экономика</h2>
		<div id="ajax_right_news_2">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739904">Россия может осенью провести переговоры по возобновлению закупок газа с Туркменией</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739851">Эквадор хочет хеджировать добычу нефти от падения цен</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739888">Президент Алиев утвердил новый состав МПК с Саудовской Аравией</a></p>
			
		</div>
		
		<h2>Общество</h2>
		<div id="ajax_right_news_3">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739957">Состояние четверых пострадавших при взрыве в Сумгайыте оценивается как тяжелое, СМИ сообщают об 1 погибшем</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739933">Дворкович упрекает своего соперника на выборах главы ФИДЕ Макропулоса в использовании средств федерации в предвыборной кампании</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739951">В Сумгайыте в автопарке в результате взрыва пострадали 4 человека</a></p>
			
		</div>
		
		<h2>Регионы страны</h2>
		<div id="ajax_right_news_4">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739889">ГААД получит 3,4 млн манатов на строительство и реконструкцию автодороги на юге Азербайджана</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739779">ГААД получит 8 млн манатов на строительство автодороги в центральной части Азербайджана</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739700">"Azerxalcha" получит 2 млн манатов на создание мастерской по производству ковров в Тертере</a></p>
			
		</div>
		
		<h2>Эксклюзив</h2>
		<div id="ajax_right_news_6">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739696">ОАО Банк ВТБ (Азербайджан)  ОБЪЯВЛЯЕТ ТЕНДЕР  по приобретению технической поддержки «HP 4 hour 24x7 Proactive Care SVC» сроком на 1 год </a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/731548">Документарные операции -  надежность бизнеса</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/731242">Али Дашдемиров: Самые дикие на первый взгляд идеи, могут стать лучшим твоим результатом</a></p>
			
		</div>
		
		<h2>Пресс-релиз</h2>
		<div id="ajax_right_news_7">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739880">В Баку прошла лекция на тему «Русская иконопись в изобразительном искусстве»</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739819">Nar установил сеть 4G в Шеки</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/739744">ВТБ (Азербайджан) снижает стоимость аренды банковских ячеек</a></p>
			
		</div>
		
		<h2>Пресс-центр</h2>
		<div id="ajax_right_news_32">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/736328">Пресс-релиз</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/687715">К сведению журналистов: О пресс-конференции в агентстве «Интерфакс-Азербайджан»</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/662367">2016 год станет новым этапом развития российско-азербайджанских отношений</a></p>
			
		</div>
		
		<h2>Точка зрения</h2>
		<div id="ajax_right_news_34">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/738779">В Азербайджане есть необходимость создания единого исследовательского центра в сфере демографии - представитель Института Экономики НАНА</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/737208">Азербайджанская экономическая наука находится на стадии реформирования - представитель Института Экономики НАНА</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/735080">Репортаж с поездки в Азербайджан</a></p>
			
		</div>
		
		

		
		<div class="banner"><!-- Справа_под_новостями -->
		<div id='div-gpt-ad-1326970286446-0' style='width:220px; height:280px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970286446-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="clear"></div>
</div><div class="footer">
	<div class="container_16">
		<div class="grid_3">
			© Interfax-Azerbaijan<br />2006-2018
			<br />
			<a href="http://interfax.az/contacts">Контакты</a><br />
			<a href="http://interfax.az/commercial">Реклама на сайте</a><br />
			<a href="http://interfax.az/vacancy">Вакансии</a><br />
			<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" title="Интерфакс Азербайджан в Facebook" src="/img/fb.gif"></a>
		</div>
		<div class="grid_9">Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан».
<br /><br />
 Баку, Ичеришехер, улица В.Мустафазаде 6/10, 3-й этаж Бизнес-центра "Сахибтадж"
Телефоны: (99412) 497-35-07, 497-42-93 &nbsp; ● &nbsp; Факс: (99412) 497-42-94<br />E-mail: <a href="/cdn-cgi/l/email-protection#86e4e7edf3c6efe8f2e3f4e0e7fea8e7fc"><span class="__cf_email__" data-cfemail="781a19130d3811160c1d0a1e1900561902">[email&#160;protected]</span></a></div>
	</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>