<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>В Кремле хотели бы, чтобы на выборах главы Интерпола победил российский кандидат Прокопчук, заявил Песков &mdash; «Interfax» — последние новости Азербайджана, Грузии и Армении</title>
	<META http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="Keywords" content="Азербайджан, Азербайджанцы, Интерфакс, Армения, Грузия, Иран, Турция, Каспий, Каспийское море, ГУАМ, Кавказ, Новости Азербайджана, Ильхам Алиев, Гейдар Алиев, Мамедъяров, Милли меджлис, Карабах, Баку, SOCAR, ГНФАР, Госнефтефонд, Нефть, Газ, Ровнаг Абдуллаев, Энергетика, Шахдениз, Минская группа, УМК">
	<meta name="description" content="Самые последние и актуальные новости Азербайджана, Грузии и Армении: политика, экономика, спорт, культура, нагорно-карабахский конфликт.">
	<link rel="stylesheet" href="http://interfax.az/css/reset.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/960.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/main.css?4" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/redmond/jquery-ui-1.8.17.custom.css" type="text/css" media="all" />
	<!--[if IE 8]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie8.css" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie7.css" type="text/css" />
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://interfax.az/rss_ru.xml" />
	
	
	<meta property="og:title" content="В Кремле хотели бы, чтобы на выборах главы Интерпола победил российский кандидат Прокопчук, заявил Песков" />
	<meta property="og:description" content="Пресс-секретарь президента РФ Дмитрий Песков заявил, что в Кремле болеют за представителя России Александра Прокопчука на выборах главы Интерпола.
"Конечно, мы болеем за российскую кандидатуру и хотели бы, чтобы именно российская кандидатура победила на этих выборах", - сказал Д.Песков в понедельник журналистам, отвечая на вопрос, касающийся выборов главы Интерпола.
В числе кандидатов на должность главы Интерпола - нынешний вице-президент Интерпола, глава Национального центрального бюро (НЦБ) Интерпола МВД России Александр Прокопчук.
16 но" />
	<meta property="og:image" content="http://interfax.az/img/logo2fb_ru.gif" />
	<meta name="description" content="В Кремле хотели бы, чтобы на выборах главы Интерпола победил российский кандидат Прокопчук, заявил Песков. Пресс-секретарь президента РФ Дмитрий Песков заявил, что в Кремле болеют за представителя России Александра Прокопчука на выборах главы Интерпола.
"Конечно, мы болеем за российскую кандидатуру и хотели бы, чтобы именно российская кандидатура победила на этих выборах", - сказал Д.Песков в понедельник журналистам, отвечая на вопрос, касающийся выборов главы Интерпола.
В числе кандидатов на должность главы Интерпола - нынешний вице-президент Интерпола, глава Национального центрального бюро (НЦБ) Интерпола МВД России Александр Прокопчук.
16 но" >
	<meta name="keywords" content="В Кремле хотели бы, чтобы на выборах главы Интерпола победил российский кандидат Прокопчук, заявил Песков. Пресс-секретарь президента РФ Дмитрий Песков заявил, что в Кремле болеют за представителя России Александра Прокопчука на выборах главы Интерпола.
"Конечно, мы болеем за российскую кандидатуру и хотели бы, чтобы именно российская кандидатура победила на этих выборах", - сказал Д.Песков в понедельник журналистам, отвечая на вопрос, касающийся выборов главы Интерпола.
В числе кандидатов на должность главы Интерпола - нынешний вице-президент Интерпола, глава Национального центрального бюро (НЦБ) Интерпола МВД России Александр Прокопчук.
16 но" >
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="Interfax-Azerbaijan">
	<meta name="twitter:title" content="В Кремле хотели бы, чтобы на выборах главы Интерпола победил российский кандидат Прокопчук, заявил Песков">
	<meta name="twitter:description" content="Пресс-секретарь президента РФ Дмитрий Песков заявил, что в Кремле болеют за представителя России Александра Прокопчука на выборах главы Интерпола.
"Конечно, мы болеем за российскую кандидатуру и хотели бы, чтобы именно российская кандидатура победила на этих выборах", - сказал Д.Песков в понедельник журналистам, отвечая на вопрос, касающийся выборов главы Интерпола.
В числе кандидатов на должность главы Интерпола - нынешний вице-президент Интерпола, глава Национального центрального бюро (НЦБ) Интерпола МВД России Александр Прокопчук.
16 но">
	<meta name="twitter:image" content="http://interfax.az/img/logo2twsq_ru.gif">
	
	
	<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
	
	
	<script type="text/javascript" src="http://interfax.az/js/jquery-1.7.1.min.js"></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery-ui-1.8.16.custom.min.js"></script>
	
	<script type="text/javascript" src="http://interfax.az/js/jquery.sharrre.min.js"></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery.printElement.min.js"></script>
	
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Главная_Слева_под_меню', [160, 220], 'div-gpt-ad-1326970313474-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left3', [160, 220], 'div-gpt-ad-1330354630413-3').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left4', [160, 220], 'div-gpt-ad-1330354630413-4').addService(googletag.pubads());	
		googletag.defineSlot('/21577614/Left5', [160, 220], 'div-gpt-ad-1330354630413-5').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left6', [160, 220], 'div-gpt-ad-1330354630413-6').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left9', [160, 220], 'div-gpt-ad-1401780147122-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left10', [160, 220], 'div-gpt-ad-1401970220475-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left11', [160, 220], 'div-gpt-ad-1412322147638-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left14', [160, 220], 'div-gpt-ad-1440141287309-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Right4', [160, 220], 'div-gpt-ad-1454574898874-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() { 
		googletag.defineSlot('/21577614/Center2', [468, 60], 'div-gpt-ad-1330354630413-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center3', [468, 60], 'div-gpt-ad-1330354630413-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center4', [480, 320], 'div-gpt-ad-1477646905748-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center5', [468, 60], 'div-gpt-ad-1330376388532-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center6', [468, 60], 'div-gpt-ad-1330457296797-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center8', [468, 60], 'div-gpt-ad-1366287582703-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Left1', [220, 280], 'div-gpt-ad-1330956839714-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Right1', [220, 280], 'div-gpt-ad-1330956839714-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center9_250_400', [240, 400], 'div-gpt-ad-1422944089969-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Справа_под_новостями', [220, 280], 'div-gpt-ad-1507188617182-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Слева_под_погодой', [160, 220], 'div-gpt-ad-1326970255821-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#client_enter").click(function(){
				show_login();
				return false;
			});
			
			$("#login").submit(function(){
				var self = $(this);
				var login = $("input[name=login]", self).val();
				var pass = $("input[name=pass]", self).val();
				$.post("http://interfax.az/ajax/check", {login: login, pass: pass}, function(data){
					if(data == 1) window.location.replace("http://interfax.az/last_news");
					else {
						$("input[name=login]", self).val("");
						$("input[name=pass]", self).val("");
						$(".error", self).show();
					}
				});
				return false;
			});
			
			 
				$(".blocked").live('click', function(){
					show_login(true);
					return false;
				});
			
			
			var show_login = function(text){
				if(text) $("#enter_block .text").show();
				var padd = $("#enter_block").height()/2;
				var bg = $("<div id='enter_bg'></div>");
				bg.css({width: '100%', height: '100%', left: 0, top: 0, 'background': '#000000', 'opacity': '.59', 'position': 'fixed', 'z-index': 150});
				$("#enter_block").css("margin-top", "-"+padd+"px").show();
				
				$(".close", $("#enter_block")).unbind().bind("click", function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.click(function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.appendTo($("body"));
			}
			
			
		});
	</script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58470626-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --><!-- <div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter12667714 = new Ya.Metrika({id:12667714, enableAll: true, webvisor:true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/12667714" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<div class="enter_block" id="enter_block">
	<form id="login">
	<a href="#" class="close"><img src="http://interfax.az/img/close.png" /></a>
	<div class="top">Вход для подписчиков</div>
	<div class="text"><b>Эта новость доступна только подписчикам.</b><br />Чтобы прочитать ее, войдите под своим аккаунтом или <a href="http://interfax.az/subscription">зарегистрируйтесь</a>.</div>
	<div class="row"><input type="text" name="login" />Логин</div>
	<div class="row"><input type="password" name="pass" />Пароль</div>
	<div class="error">Неверный логин или пароль</div>
	<input type="submit" value="Войти" class="submit" />
	</form>
</div>
<div class="fixed_block">
	<div class="container_16 content">
		<div class="grid_1"><a href="http://interfax.az/"><img src="http://interfax.az/img/home.png" class="home" /></a></div>
		<div class="grid_2"><a href="http://interfax.az/about" class="about">О нас</a></div>
		<div class="grid_10 themes">
			
			&nbsp;
		</div>
		
			<div class="grid_3 enter"><a href="http://interfax.az/enter" id="client_enter">Вход для подписчиков</a></div>
		
	</div>
	<div class="shadow"></div>
</div>
<div class="container_16 content">
	<div class="header">
		<script type="text/javascript">
			$(document).ready(function(){
				$("#search").submit(function(){
					var text = $("input[name=search]", this).val();
					var link = "http://interfax.az/search/"+text;
					location.href = link;
					return false;
				});
				
				$("input[name=search]").focusin(function(){
					if($(this).val() == "Поиск") $(this).val("");
				});
				
				$("input[name=search]").focusout(function(){
					if($(this).val() == "") $(this).val("Поиск");
				});
			});
		</script>
		<form id="search">
		<div class="grid_7"><a href="http://interfax.az/"><img src="http://interfax.az/img/logo_ru.gif" /></a></div>
		<div class="grid_5 search"><input type="text" name="search"  value="Поиск"  class="input" />&nbsp;&nbsp;<input type="submit" value="Найти" class="submit" /></div>
		<div class="grid_4 lang">
		<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" title="Интерфакс Азербайджан в Facebook" style="margin-right: 5px;" src="/img/fb.gif"></a> <a href="http://interfax.az/rss_ru.xml" class="rss">RSS</a> <a href="http://interfax.az/view/749649/az">Azərbaycan dilində</a>
		</div>
		</form>
	</div>	<script type='text/javascript'>
		$(document).ready(function(){
			var last_update = 1542638853;
			var timeout;
			
			var ajax_start = function(){
				timeout = setTimeout(function(){
					ajax_GetNews();
				}, 5000);
			}
			
			var ajax_GetNews = function(){
				clearTimeout(timeout);
				$.post("http://interfax.az/ajax/category", {last_update: last_update}, function(data){
					var arr = eval(data);
					arr = arr[0];
					for(var i in arr['right_news']){
						ajax_AddNews_right(arr['right_news'][i]['type'], arr['right_news'][i]['title'], arr['right_news'][i]['id'], arr['right_news'][i]['cat']);
						last_update = arr['right_news'][i]['date_time'];
					}
					ajax_start();
				});
			}
			
			var ajax_AddNews_right = function(type, title, id, cat_id){
				var obj = $("#ajax_right_news_"+cat_id);
				if(obj.length == 0) return false;
				var n = $("<p><a></a></p>");
				n.addClass("new3");
				n.find("a").text(title);
				n.find("a").attr("href", "http://interfax.az/view/"+id);
				if(type == 1){
					n.addClass("blocked");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='blocked_img' />");
				} else if(type == 2) {
					n.addClass("open");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='open_img' />");
				}
				n.prependTo(obj);
				obj.find("p").last().remove();
			}
			
			ajax_start();
		});	
	</script>
	<div class="grid_3">
		<div class="menu">
			<div class="line"><img src="http://interfax.az/img/line1.gif" /></div>
			<a href="http://interfax.az/"><span>Главная</span><i></i></a><br />
			
		
			
			<a href="http://interfax.az/category/1" ><span>Политика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/2" ><span>Экономика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/3" ><span>Общество</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/4" ><span>Регионы страны</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/5" class="act" ><span>За рубежом</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/6" ><span>Эксклюзив</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/7" ><span>Пресс-релиз</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/32" ><span>Пресс-центр</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/34" ><span>Точка зрения</span><i></i><p></p><b><b></b></b></a><br />
			
				
		
		<a href="http://interfax.az/leadership"><span>Руководство</span><i></i><p></p><b><b></b></b></a><br />
		
		
		<a href="http://interfax.az/last_news" class="archive"><span>Архив</span><i></i><p></p><b><b></b></b></a><br />
		

		</div>
		
		<br />
		<div class="banner"><!-- Главная_Слева_под_меню -->
		<div id='div-gpt-ad-1326970313474-0' style='width:160px; height:220px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970313474-0'); });
		</script>
		</div></div>
		
		
		<h2>Курсы валют</h2>
		
		<div class="list2 cur">
			
			<span  class="c" ><b>USD</b></span>
			<span >&nbsp;</span>
			<span >1.7</span>
			
			<span  class="c bg" ><b>EUR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >1.9377</span>
			
			<span  class="c" ><b>RUR</b></span>
			<span >&nbsp;</span>
			<span >0.0257</span>
			
			<span  class="c bg" ><b>GBR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >2.1803</span>
			
			<span  class="c" ><b>TRY</b></span>
			<span >&nbsp;</span>
			<span >0.3178</span>
			
			
			<i></i>
		</div>
		
		<h2>Цена на нефть</h2>
		
		<div class="list2 cur">
		
			<span class="c">&nbsp;</span>
			<span>&nbsp;</span>
			<span>$/bbl</span>
			
			<span class="c"><b>WTI</b></span>
			<span>&nbsp;</span>
			<span>56.46</span>
			
			<span class="c bg"><b>Brent</b></span>
			<span class="bg">&nbsp;</span>
			<span class="bg">66.76</span>
			
			<i></i>
		</div>
		
		<h2>Погода в Баку</h2>
		
		<div class="list2 weather">
			<span class="c">&nbsp;</span>
			<span>ночь</span>
			<span>день</span>
			
			<span  class="c" ><b> Сегодня </b></span>
			<span ><img src="http://icons.wxug.com/i/c/k/chancerain.gif" height="83%" />7&deg;</span>
			<span >15&deg;</span>
			
			<span  class="c bg" ><b> Завтра </b></span>
			<span  class="bg" ><img src="http://icons.wxug.com/i/c/k/chancerain.gif" height="83%" />8&deg;</span>
			<span  class="bg" >15&deg;</span>
			
			<span  class="c" ><b> 21
				
				
				
				
				
				
				
				
				
				
				 Ноя
				
			 </b></span>
			<span ><img src="http://icons.wxug.com/i/c/k/partlycloudy.gif" height="83%" />7&deg;</span>
			<span >13&deg;</span>
			
			<span  class="c bg" ><b> 22
				
				
				
				
				
				
				
				
				
				
				 Ноя
				
			 </b></span>
			<span  class="bg" ><img src="http://icons.wxug.com/i/c/k/chancerain.gif" height="83%" />8&deg;</span>
			<span  class="bg" >11&deg;</span>
			
			
			<i></i>
		</div>



		
		<br />
		<div class="banner"><!-- Слева_под_погодой -->
		<div id='div-gpt-ad-1326970255821-0' style='width:160px; height:220px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970255821-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="grid_9">
		<div class="category_list">
			<a href="http://interfax.az/category/26">СНГ</a>
			<span class="date_time"><a href="http://interfax.az/last_news/0/19.11.2018">19.11.2018</a> <img src="http://interfax.az/img/sp2.gif" /> 17:03</span>
		</div>
		<br />
		<div id="print_content">
		<img src="http://interfax.az/img/logo_ru.gif" id="print_logo" />
		
		<h3>В Кремле хотели бы, чтобы на выборах главы Интерпола победил российский кандидат Прокопчук, заявил Песков</h3>
		
		
		
		<div class="view_text">
			
			<p>Пресс-секретарь президента РФ Дмитрий Песков заявил, что в Кремле болеют за представителя России Александра Прокопчука на выборах главы Интерпола.</p>
<p>"Конечно, мы болеем за российскую кандидатуру и хотели бы, чтобы именно российская кандидатура победила на этих выборах", - сказал Д.Песков в понедельник журналистам, отвечая на вопрос, касающийся выборов главы Интерпола.</p>
<p>В числе кандидатов на должность главы Интерпола - нынешний вице-президент Интерпола, глава Национального центрального бюро (НЦБ) Интерпола МВД России Александр Прокопчук.</p>
<p>16 ноября британская газета "Файнэншл таймс" сообщила, что вице-президент Интерпола, россиянин Александр Прокопчук является одним из двух кандидатов на пост главы организации.</p>
<p>Газета отмечает, что, как ожидается, выборы нового главы организации состоятся 21 ноября 2018 года.</p>
<p>Помимо А.Прокопчука, кандидатом на пост главы Интерпола является исполняющий обязанности главы организации Ким Чон Ян из Южной Кореи, который ранее занимал пост старшего вице-президента.</p>
<p>Предыдущий глава организации Мэн Хунвэй после ареста в Китае подал в отставку 7 октября. После него исполняющим обязанности президента стал Ким Чон Ян.</p>
<p>В начале октября во Франции начали расследование в связи с исчезновением Мэна Хунвэя, который на тот момент занимал пост президента Интерпола. О его пропаже тогда сообщила его супруга. Она утверждала, что муж не выходил на связь с 29 сентября, а также, что некоторое время назад получала угрозы через социальные сети, а также по телефону. Позже китайские власти сообщили, что Мэн Хунвэй находится в Китае под следствием по делу о коррупции.</p>
		</div>
		
		<div class="print_copyrite"><hr/>
		Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан».
<br /><br />
 Баку, Ичеришехер, улица В.Мустафазаде 6/10, 3-й этаж Бизнес-центра "Сахибтадж"
Телефоны: (99412) 497-35-07, 497-42-93 &nbsp; ● &nbsp; Факс: (99412) 497-42-94<br />E-mail: <a href="/cdn-cgi/l/email-protection#c3a1a2a8b683aaadb7a6b1a5a2bbeda2b9"><span class="__cf_email__" data-cfemail="95f7f4fee0d5fcfbe1f0e7f3f4edbbf4ef">[email&#160;protected]</span></a> 
		</div>
		</div>
		
		<a href="http://interfax.az/print/749649/ru" target="_blank" class="print_button">Версия для печати</a>
		
		<div class="view_counts">
			<div id="example5">
				<div id="shareme" data-url="http://interfax.az/view/749649/ru"></div>
			</div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
				$('#shareme').sharrre({
					share: {
						facebook: true,
						twitter: true,
						googlePlus: true
					},
					buttons: {
						facebook: {layout: 'box_count'},
						twitter: {count: 'vertical'},
						googlePlus: {size: 'tall', annotation:'bubble'},
						digg: {type: 'DiggMedium'},
						delicious: {size: 'tall'}
					},
					enableHover: false,
					enableCounter: false,
					enableTracking: true,
					title: "Interfax",
					text: 'В Кремле хотели бы, чтобы на выборах главы Интерпола победил российский кандидат Прокопчук, заявил Песков'
				});
			</script>
			<style type="text/css">
				#example5{
					float:left;
					margin:10px 0 0 0;
				}
				.sharrre .button{
					float:left;
					width:60px;
				}
			</style>
		</div>
		
		
		<div class="view_tags">
			<b>Тэги:</b> 
			
				<a href="http://interfax.az/tag/РОССИЯ">РОССИЯ</a>, 
			
				<a href="http://interfax.az/tag/КРЕМЛЬ">КРЕМЛЬ</a>, 
			
				<a href="http://interfax.az/tag/ИНТЕРПОЛ">ИНТЕРПОЛ</a>, 
			
				<a href="http://interfax.az/tag/РУКОВОДИТЕЛЬ">РУКОВОДИТЕЛЬ</a>
			
		</div>
		
		
		<br />
		<div class="banner">

          <!-- Center9_250_400 -->
 <!--   <div id='div-gpt-ad-1422944089969-0' style='width:250px; padding-bottom: 5px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422944089969-0'); });
        </script>
        </div> -->
	   
	   </div>
		
		
		<br /><h3>Похожие новости</h3><br />
		
		<div class="list1">
			
			<span class="new2 "><a href="http://interfax.az/view/749605">Песков о перспективах "Турецкого потока": Будет сформирован хаб для направления газа в Европу</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/749568">Прорывов на американском направлении ожидать не стоит - Песков</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/749153">Песков: вряд ли кто-нибудь может предсказать, какой будет "вторая волна" санкций США в отношении РФ</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/748596">В Кремле надеются, что визит Ким Чен Ына в РФ будет возможен в 2019 году</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/748591">Вопрос о новом генсеке ОДКБ будет поднят на саммите в Казахстане 8 ноября</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/748554">Россия будет считать незаконным новый пакет санкций со стороны США - Песков</a></span>
			
		</div>
		
	</div>
	
	<div class="grid_4 right_col">
				
		
		<h2>Политика</h2>
		<div id="ajax_right_news_1">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749658">Беларусь и Азербайджан обговаривают поставку очередной партии военной техники - Алиев</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749657">Президент Азербайджана поблагодарил Беларусь за позицию по Карабаху</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749654">Беларусь продолжит поставки вооружения Азербайджану</a></p>
			
		</div>
		
		<h2>Экономика</h2>
		<div id="ajax_right_news_2">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749678">Газопровод "Турецкий поток" сможет поставлять топливо европейцам к концу 2019 года - Новак</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749676">Турция увеличит спрос на газ до 60 млрд куб. м в год к 2020г, обеспечит транзит газа в ЕС через "Турецкий поток"</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749675">Баку и Минск изучат возможность открытия железнодорожного маршрута Беларусь-Азербайджан</a></p>
			
		</div>
		
		<h2>Общество</h2>
		<div id="ajax_right_news_3">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749671">Apple сокращает производство трех новейших моделей смартфонов</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749638">Депутаты предлагают правительству сдавать спорткомплексы в регионах Азербайджана в аренду частному сектору</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749626">Керимли оштрафован на 2,5 тыс. манатов за организацию несанкционированного шествия в Баку</a></p>
			
		</div>
		
		<h2>Регионы страны</h2>
		<div id="ajax_right_news_4">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749471">Президент Азербайджана выделил 5 млн манатов на замену лифтов и работы по благоустройству в Сумгайыте</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749468">ГААД получит 1,5 млн манатов на капремонт автодорог города Сумгайыт</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749439">Президент Алиев принял участие в открытии Комплекса железнодорожного вокзала в Сумгайыте, вернулся в Баку на поезде</a></p>
			
		</div>
		
		<h2>Эксклюзив</h2>
		<div id="ajax_right_news_6">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/747997">Активизация переговоров по Карабаху может произойти в январе 2019 года</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/745512">МВФ: Структурные реформы позволят ускорить темпы роста ВВП Азербайджана</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/742986">Азербайджан и Россия согласовали план экономического сотрудничества до 2024 года</a></p>
			
		</div>
		
		<h2>Пресс-релиз</h2>
		<div id="ajax_right_news_7">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749666">В Баку состоялся семинар Методического центра русского языка РИКЦ</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749624">Началось вторичное обращение облигаций Embafinans </a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/749464">Сотрудник посольства США стал гостем "UNEC Business Conversation Club"</a></p>
			
		</div>
		
		<h2>Пресс-центр</h2>
		<div id="ajax_right_news_32">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/687715">К сведению журналистов: О пресс-конференции в агентстве «Интерфакс-Азербайджан»</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/661934">К сведению журналистов: О пресс-конференции в агентстве «Интерфакс-Азербайджан»</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/659786">К сведению журналистов: О пресс-конференции в агентстве «Интерфакс-Азербайджан»</a></p>
			
		</div>
		
		<h2>Точка зрения</h2>
		<div id="ajax_right_news_34">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/748646">В центре внимания ветеранов - глобальная и региональная безопасность</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/748287">Смерть Хашогги как удар по репутации саудовского кронпринца</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/747742">Азербайджан и ШОС: новые перспективы развития</a></p>
			
		</div>
		
		

		
		<div class="banner"><!-- Справа_под_новостями -->
		<div id='div-gpt-ad-1326970286446-0' style='width:220px; height:280px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970286446-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="clear"></div>
</div><div class="footer">
	<div class="container_16">
		<div class="grid_3">
			© Interfax-Azerbaijan<br />2006-2018
			<br />
			<a href="http://interfax.az/contacts">Контакты</a><br />
			<a href="http://interfax.az/commercial">Реклама на сайте</a><br />
			<a href="http://interfax.az/vacancy">Вакансии</a><br />
			<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" title="Интерфакс Азербайджан в Facebook" src="/img/fb.gif"></a>&nbsp;
			<a target="_blank" href="https://twitter.com/interfaxaz"><img width="16" height="16" border="0" src="/img/tw.gif"></a>
		</div>
		<div class="grid_9">Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан».
<br /><br />
 Баку, Ичеришехер, улица В.Мустафазаде 6/10, 3-й этаж Бизнес-центра "Сахибтадж"
Телефоны: (99412) 497-35-07, 497-42-93 &nbsp; ● &nbsp; Факс: (99412) 497-42-94<br />E-mail: <a href="/cdn-cgi/l/email-protection#4a282b213f0a23243e2f382c2b32642b30"><span class="__cf_email__" data-cfemail="a4c6c5cfd1e4cdcad0c1d6c2c5dc8ac5de">[email&#160;protected]</span></a></div>
	</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>