<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>В Турции намерены рассматривать все альтернативы американским F-35 - глава управления оборонпрома &mdash; «Interfax» — последние новости Азербайджана, Грузии и Армении</title>
	<META http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="Keywords" content="Азербайджан, Азербайджанцы, Интерфакс, Армения, Грузия, Иран, Турция, Каспий, Каспийское море, ГУАМ, Кавказ, Новости Азербайджана, Ильхам Алиев, Гейдар Алиев, Мамедъяров, Милли меджлис, Карабах, Баку, SOCAR, ГНФАР, Госнефтефонд, Нефть, Газ, Ровнаг Абдуллаев, Энергетика, Шахдениз, Минская группа, УМК">
	<meta name="description" content="Самые последние и актуальные новости Азербайджана, Грузии и Армении: политика, экономика, спорт, культура, нагорно-карабахский конфликт.">
	<link rel="stylesheet" href="http://interfax.az/css/reset.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/960.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/main.css?4" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/redmond/jquery-ui-1.8.17.custom.css" type="text/css" media="all" />
	<!--[if IE 8]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie8.css" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie7.css" type="text/css" />
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://interfax.az/rss_ru.xml" />
	
	
	<meta property="og:title" content="В Турции намерены рассматривать все альтернативы американским F-35 - глава управления оборонпрома" />
	<meta property="og:description" content="Турция намерена изучить все альтернативы американским истребителям-бомбардировщикам F-35, сообщает агентство "Анадолу" со ссылкой на начальника управления оборонной промышленности Турции Исмаила Демира.
"Турция продолжит рассматривать альтернативы F-35. Когда закрывается одна дверь, открывается другая", - заявил Демир.
Он подчеркнул, что Турция внесла все платежи и выполнила все обязательства в рамках программы F-35, так что ее исключение из программы несправедливо.
"Турция продолжит выполнять свои обязательства в рамках этой программы." />
	<meta property="og:image" content="http://interfax.az/img/logo2fb_ru.gif" />
	<meta name="description" content="В Турции намерены рассматривать все альтернативы американским F-35 - глава управления оборонпрома. Турция намерена изучить все альтернативы американским истребителям-бомбардировщикам F-35, сообщает агентство "Анадолу" со ссылкой на начальника управления оборонной промышленности Турции Исмаила Демира.
"Турция продолжит рассматривать альтернативы F-35. Когда закрывается одна дверь, открывается другая", - заявил Демир.
Он подчеркнул, что Турция внесла все платежи и выполнила все обязательства в рамках программы F-35, так что ее исключение из программы несправедливо.
"Турция продолжит выполнять свои обязательства в рамках этой программы." >
	<meta name="keywords" content="В Турции намерены рассматривать все альтернативы американским F-35 - глава управления оборонпрома. Турция намерена изучить все альтернативы американским истребителям-бомбардировщикам F-35, сообщает агентство "Анадолу" со ссылкой на начальника управления оборонной промышленности Турции Исмаила Демира.
"Турция продолжит рассматривать альтернативы F-35. Когда закрывается одна дверь, открывается другая", - заявил Демир.
Он подчеркнул, что Турция внесла все платежи и выполнила все обязательства в рамках программы F-35, так что ее исключение из программы несправедливо.
"Турция продолжит выполнять свои обязательства в рамках этой программы." >
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="Interfax-Azerbaijan">
	<meta name="twitter:title" content="В Турции намерены рассматривать все альтернативы американским F-35 - глава управления оборонпрома">
	<meta name="twitter:description" content="Турция намерена изучить все альтернативы американским истребителям-бомбардировщикам F-35, сообщает агентство "Анадолу" со ссылкой на начальника управления оборонной промышленности Турции Исмаила Демира.
"Турция продолжит рассматривать альтернативы F-35. Когда закрывается одна дверь, открывается другая", - заявил Демир.
Он подчеркнул, что Турция внесла все платежи и выполнила все обязательства в рамках программы F-35, так что ее исключение из программы несправедливо.
"Турция продолжит выполнять свои обязательства в рамках этой программы.">
	<meta name="twitter:image" content="http://interfax.az/img/logo2twsq_ru.gif">
	
	
	<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
	
	
	<script type="text/javascript" src="http://interfax.az/js/jquery-1.7.1.min.js"></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery-ui-1.8.16.custom.min.js"></script>
	
	<script type="text/javascript" src="http://interfax.az/js/jquery.sharrre.min.js"></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery.printElement.min.js"></script>
	
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Главная_Слева_под_меню', [160, 220], 'div-gpt-ad-1326970313474-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left3', [160, 220], 'div-gpt-ad-1330354630413-3').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left4', [160, 220], 'div-gpt-ad-1330354630413-4').addService(googletag.pubads());	
		googletag.defineSlot('/21577614/Left5', [160, 220], 'div-gpt-ad-1330354630413-5').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left6', [160, 220], 'div-gpt-ad-1330354630413-6').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left9', [160, 220], 'div-gpt-ad-1401780147122-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left10', [160, 220], 'div-gpt-ad-1401970220475-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left11', [160, 220], 'div-gpt-ad-1412322147638-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left14', [160, 220], 'div-gpt-ad-1440141287309-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Right4', [160, 220], 'div-gpt-ad-1454574898874-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() { 
		googletag.defineSlot('/21577614/Center2', [468, 60], 'div-gpt-ad-1330354630413-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center3', [468, 60], 'div-gpt-ad-1330354630413-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center4', [480, 320], 'div-gpt-ad-1477646905748-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center5', [468, 60], 'div-gpt-ad-1330376388532-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center6', [468, 60], 'div-gpt-ad-1330457296797-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center8', [468, 60], 'div-gpt-ad-1366287582703-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Left1', [220, 280], 'div-gpt-ad-1330956839714-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Right1', [220, 280], 'div-gpt-ad-1330956839714-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center9_250_400', [240, 400], 'div-gpt-ad-1422944089969-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Справа_под_новостями', [220, 280], 'div-gpt-ad-1507188617182-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Слева_под_погодой', [160, 220], 'div-gpt-ad-1326970255821-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#client_enter").click(function(){
				show_login();
				return false;
			});
			
			$("#login").submit(function(){
				var self = $(this);
				var login = $("input[name=login]", self).val();
				var pass = $("input[name=pass]", self).val();
				$.post("http://interfax.az/ajax/check", {login: login, pass: pass}, function(data){
					if(data == 1) window.location.replace("http://interfax.az/last_news");
					else {
						$("input[name=login]", self).val("");
						$("input[name=pass]", self).val("");
						$(".error", self).show();
					}
				});
				return false;
			});
			
			 
				$(".blocked").live('click', function(){
					show_login(true);
					return false;
				});
			
			
			var show_login = function(text){
				if(text) $("#enter_block .text").show();
				var padd = $("#enter_block").height()/2;
				var bg = $("<div id='enter_bg'></div>");
				bg.css({width: '100%', height: '100%', left: 0, top: 0, 'background': '#000000', 'opacity': '.59', 'position': 'fixed', 'z-index': 150});
				$("#enter_block").css("margin-top", "-"+padd+"px").show();
				
				$(".close", $("#enter_block")).unbind().bind("click", function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.click(function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.appendTo($("body"));
			}
			
			
		});
	</script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58470626-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --><!-- <div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter12667714 = new Ya.Metrika({id:12667714, enableAll: true, webvisor:true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/12667714" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<div class="enter_block" id="enter_block">
	<form id="login">
	<a href="#" class="close"><img src="http://interfax.az/img/close.png" /></a>
	<div class="top">Вход для подписчиков</div>
	<div class="text"><b>Эта новость доступна только подписчикам.</b><br />Чтобы прочитать ее, войдите под своим аккаунтом или <a href="http://interfax.az/subscription">зарегистрируйтесь</a>.</div>
	<div class="row"><input type="text" name="login" />Логин</div>
	<div class="row"><input type="password" name="pass" />Пароль</div>
	<div class="error">Неверный логин или пароль</div>
	<input type="submit" value="Войти" class="submit" />
	</form>
</div>
<div class="fixed_block">
	<div class="container_16 content">
		<div class="grid_1"><a href="http://interfax.az/"><img src="http://interfax.az/img/home.png" class="home" /></a></div>
		<div class="grid_2"><a href="http://interfax.az/about" class="about">О нас</a></div>
		<div class="grid_10 themes">
			
			&nbsp;
		</div>
		
			<div class="grid_3 enter"><a href="http://interfax.az/enter" id="client_enter">Вход для подписчиков</a></div>
		
	</div>
	<div class="shadow"></div>
</div>
<div class="container_16 content">
	<div class="header">
		<script type="text/javascript">
			$(document).ready(function(){
				$("#search").submit(function(){
					var text = $("input[name=search]", this).val();
					var link = "http://interfax.az/search/"+text;
					location.href = link;
					return false;
				});
				
				$("input[name=search]").focusin(function(){
					if($(this).val() == "Поиск") $(this).val("");
				});
				
				$("input[name=search]").focusout(function(){
					if($(this).val() == "") $(this).val("Поиск");
				});
			});
		</script>
		<form id="search">
		<div class="grid_7"><a href="http://interfax.az/"><img src="http://interfax.az/img/logo_ru.gif" /></a></div>
		<div class="grid_5 search"><input type="text" name="search"  value="Поиск"  class="input" />&nbsp;&nbsp;<input type="submit" value="Найти" class="submit" /></div>
		<div class="grid_4 lang">
		<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" src="/img/fb.gif"></a>&nbsp;<a target="_blank" href="https://twitter.com/interfaxaz"><img width="16" height="16" border="0" src="/img/tw.gif"></a>&nbsp;<a target="_blank" href="https://t.me/interfax_az"><img width="16" height="16" border="0" src="/img/telegram.jpg"></a>&nbsp;<a href="http://interfax.az/rss_ru.xml"><img width="16" height="16" border="0" src="/img/rss.png"></a> <a href="http://interfax.az/view/772760?lang=ru/az">Azərbaycan dilində</a>
		</div>
		</form>
	</div>	<script type='text/javascript'>
		$(document).ready(function(){
			var last_update = 1563483025;
			var timeout;
			
			var ajax_start = function(){
				timeout = setTimeout(function(){
					ajax_GetNews();
				}, 5000);
			}
			
			var ajax_GetNews = function(){
				clearTimeout(timeout);
				$.post("http://interfax.az/ajax/category", {last_update: last_update}, function(data){
					var arr = eval(data);
					arr = arr[0];
					for(var i in arr['right_news']){
						ajax_AddNews_right(arr['right_news'][i]['type'], arr['right_news'][i]['title'], arr['right_news'][i]['id'], arr['right_news'][i]['cat']);
						last_update = arr['right_news'][i]['date_time'];
					}
					ajax_start();
				});
			}
			
			var ajax_AddNews_right = function(type, title, id, cat_id){
				var obj = $("#ajax_right_news_"+cat_id);
				if(obj.length == 0) return false;
				var n = $("<p><a></a></p>");
				n.addClass("new3");
				n.find("a").text(title);
				n.find("a").attr("href", "http://interfax.az/view/"+id);
				if(type == 1){
					n.addClass("blocked");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='blocked_img' />");
				} else if(type == 2) {
					n.addClass("open");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='open_img' />");
				}
				n.prependTo(obj);
				obj.find("p").last().remove();
			}
			
			ajax_start();
		});	
	</script>
	<div class="grid_3">
		<div class="menu">
			<div class="line"><img src="http://interfax.az/img/line1.gif" /></div>
			<a href="http://interfax.az/"><span>Главная</span><i></i></a><br />
			
		
			
			<a href="http://interfax.az/category/1" ><span>Политика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/2" ><span>Экономика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/3" ><span>Общество</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/4" ><span>Регионы страны</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/5" class="act" ><span>За рубежом</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/6" ><span>Эксклюзив</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/7" ><span>Пресс-релиз</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/32" ><span>Анонсы</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/34" ><span>Точка зрения</span><i></i><p></p><b><b></b></b></a><br />
			
				
		
		<a href="http://interfax.az/leadership"><span>Руководство</span><i></i><p></p><b><b></b></b></a><br />
		
		
		<a href="http://interfax.az/last_news" class="archive"><span>Архив</span><i></i><p></p><b><b></b></b></a><br />
		

		</div>
		
		<br />
		<div class="banner"><!-- Главная_Слева_под_меню -->
		<div id='div-gpt-ad-1326970313474-0' style='width:160px; height:220px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970313474-0'); });
		</script>
		</div></div>
		
		
		<h2>Курсы валют</h2>
		
		<div class="list2 cur">
			
			<span  class="c" ><b>USD</b></span>
			<span >&nbsp;</span>
			<span >1.7</span>
			
			<span  class="c bg" ><b>EUR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >1.9102</span>
			
			<span  class="c" ><b>RUR</b></span>
			<span >&nbsp;</span>
			<span >0.027</span>
			
			<span  class="c bg" ><b>GBR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >2.1145</span>
			
			<span  class="c" ><b>TRY</b></span>
			<span >&nbsp;</span>
			<span >0.2991</span>
			
			
			<i></i>
		</div>
		
		<h2>Цена на нефть</h2>
		
		<div class="list2 cur">
		
			<span class="c">&nbsp;</span>
			<span>&nbsp;</span>
			<span>$/bbl</span>
			
			<span class="c"><b>WTI</b></span>
			<span>57.62</span>
			<span>-1.96</span>
			
			<span class="c bg"><b>Brent</b></span>
			<span class="bg">64.35</span>
			<span class="bg">-2.13</span>
			
			<i></i>
		</div>
		
		<h2>Погода в Баку</h2>
		
		<div class="list2 weather">
			<span class="c">&nbsp;</span>
			<span>ночь</span>
			<span>день</span>
			
			
			<i></i>
		</div>



		
		<br />
		<div class="banner"><!-- Слева_под_погодой -->
		<div id='div-gpt-ad-1326970255821-0' style='width:160px; height:220px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970255821-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="grid_9">
		<div class="category_list">
			<a href="http://interfax.az/category/27">Регион</a>
			<span class="date_time"><a href="http://interfax.az/last_news/0/18.07.2019">18.07.2019</a> <img src="http://interfax.az/img/sp2.gif" /> 20:04</span>
		</div>
		<br />
		<div id="print_content">
		<img src="http://interfax.az/img/logo_ru.gif" id="print_logo" />
		
		<h3>В Турции намерены рассматривать все альтернативы американским F-35 - глава управления оборонпрома</h3>
		
		
		
		<div class="view_text">
			
			<p><span style="font-family: Tahoma; font-size: 12px; text-align: justify;">Турция намерена изучить все альтернативы американским истребителям-бомбардировщикам F-35, сообщает агентство "Анадолу" со ссылкой на начальника управления оборонной промышленности Турции Исмаила Демира.</span></p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">"Турция продолжит рассматривать альтернативы F-35. Когда закрывается одна дверь, открывается другая", - заявил Демир.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">Он подчеркнул, что Турция внесла все платежи и выполнила все обязательства в рамках программы F-35, так что ее исключение из программы несправедливо.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">"Турция продолжит выполнять свои обязательства в рамках этой программы. К чему приведет принятое решение, станет ясно позже. В настоящий момент в своих заявлениях США используют выражение "приостановить", а не "исключить". Мы ожидаем официального подтверждения", - заметил Демир.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">Также он рассказал, что Турция продолжает реализацию проекта по созданию собственного истребителя и планирует ускорить этот процесс.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">В среду США заявили, что решение Турции приобрести российские системы ПВО С-400 делает невозможным участие Анкары в программе F-35.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">Президент Турции Реджеп Тайип Эрдоган назвал отказ США от поставок Анкаре закупленных ею истребителей F-35 "грабежом".</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">Эрдоган сообщил, что Турция уже заплатила за истребители $1,4 млрд. Четыре самолета уже поставлены. "Мы заключили соглашение о закупке 116-ти F-35. И мы не являемся просто рынком сбыта, мы участвуем в производстве. Некоторые части самолета производятся в Турции", - сказал он.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">В четверг глава госкорпорации "Ростех" Сергей Чемезов заявил, что Россия готова проработать вопрос о поставках Турции истребителей Су-35.</p>
<p style="font-family: Tahoma; font-size: 12px; margin-top: 0.7em !important; text-align: justify !important;">"Если наши турецкие коллеги изъявят желание, мы готовы проработать поставки Су-35", - сказал Чемезов.</p>
		</div>
		
		<div class="print_copyrite"><hr/>
		Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан».
<br /><br />
 Баку, Ичеришехер, улица В.Мустафазаде 6/10, 3-й этаж Бизнес-центра "Сахибтадж"
Телефоны: (99412) 497-35-07, 497-42-93 &nbsp; ● &nbsp; Факс: (99412) 497-42-94<br />E-mail: <a href="/cdn-cgi/l/email-protection#84e6e5eff1c4edeaf0e1f6e2e5fcaae5fe"><span class="__cf_email__" data-cfemail="d4b6b5bfa194bdbaa0b1a6b2b5acfab5ae">[email&#160;protected]</span></a> 
		</div>
		</div>
		
		<a href="http://interfax.az/print/772760/ru" target="_blank" class="print_button">Версия для печати</a>
		
		<div class="view_counts">
			<div id="example5">
				<div id="shareme" data-url="http://interfax.az/view/772760"></div>
			</div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
				$('#shareme').sharrre({
					share: {
						facebook: true,
						twitter: true,
						googlePlus: true
					},
					buttons: {
						facebook: {layout: 'box_count'},
						twitter: {count: 'vertical'},
						googlePlus: {size: 'tall', annotation:'bubble'},
						digg: {type: 'DiggMedium'},
						delicious: {size: 'tall'}
					},
					enableHover: false,
					enableCounter: false,
					enableTracking: true,
					title: "Interfax",
					text: 'В Турции намерены рассматривать все альтернативы американским F-35 - глава управления оборонпрома'
				});
			</script>
			<style type="text/css">
				#example5{
					float:left;
					margin:10px 0 0 0;
				}
				.sharrre .button{
					float:left;
					width:60px;
				}
			</style>
		</div>
		
		
		<div class="view_tags">
			<b>Тэги:</b> 
			
				<a href="http://interfax.az/tag/ТУРЦИЯ">ТУРЦИЯ</a>, 
			
				<a href="http://interfax.az/tag/F35">F35</a>, 
			
				<a href="http://interfax.az/tag/АЛЬТЕРНАТИВЫ">АЛЬТЕРНАТИВЫ</a>
			
		</div>
		
		
		<br />
		<div class="banner">

          <!-- Center9_250_400 -->
 <!--   <div id='div-gpt-ad-1422944089969-0' style='width:250px; padding-bottom: 5px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422944089969-0'); });
        </script>
        </div> -->
	   
	   </div>
		
		
	</div>
	
	<div class="grid_4 right_col">
				
		
		<h2>Политика</h2>
		<div id="ajax_right_news_1">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772761">США и ЕС нужна более тесная координация по санкциям в отношении РФ - премьер Нидерландов</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772755">МИД Азербайджана сомневается в желании руководства Армении решить карабахский конфликт</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772747">Баку готов расширить военное сотрудничество с Киевом – Гасанов</a></p>
			
		</div>
		
		<h2>Экономика</h2>
		<div id="ajax_right_news_2">
			
				
			<p class="new3 blocked">
			<img src="http://interfax.az/img/blocked.png" class="blocked_img" />
				
				<a href="http://interfax.az/view/772749">Нацбанк допускает выпуск Украиной евробондов на $1 млрд до конца года</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772750">Узбекистан намерен продать инвесторам почти все электростанции страны</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772762">Цены на нефть теряют более 3%, Brent подешевела до $61,73 за баррель</a></p>
			
		</div>
		
		<h2>Общество</h2>
		<div id="ajax_right_news_3">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772764">Двенадцать израильтян задержали на Кипре по подозрению в групповом изнасиловании туристки</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772757">Эйфелева башня и Колизей стали самыми фотографируемыми достопримечательностями в мире</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772738">В Азербайджане зафиксировали землетрясение на Каспии магнитудой 3,6 </a></p>
			
		</div>
		
		<h2>Регионы страны</h2>
		<div id="ajax_right_news_4">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772686">ИВ Губинского района направит около 730 тыс. манатов на ремонт дорог</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/771881">ИВ Гянджи направит около 317 тыс. манатов на установку отопительных систем в дошкольных учреждениях</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/771835">Госкомитет по градостроительству и архитектуре Азербайджана отбирает подрядчиков для подготовки генпланов ряда городов</a></p>
			
		</div>
		
		<h2>Эксклюзив</h2>
		<div id="ajax_right_news_6">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/771247">С новой услугой AccessBank вы не перенесете на завтра, то что можете сделать сегодня </a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/770564">Черногория рассчитывает на финансовую поддержку Азербайджана на строительство Ионическо-Адриатического газопровода</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/760800">Азербайджан построит в Дербенте развлекательный центр за $5 млн</a></p>
			
		</div>
		
		<h2>Пресс-релиз</h2>
		<div id="ajax_right_news_7">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772576">Bakcell продолжает показывать высокие результаты по работе с клиентами в социальных сетях</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772531">В РИКЦ в Баку открылась фотовыставка, посвященная 110-летию Андрея Громыко</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772367">Пресс-релиз</a></p>
			
		</div>
		
		<h2>Анонсы</h2>
		<div id="ajax_right_news_32">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772660">Генсек ООН в начале сентября в Минске примет участие в конференции по антитеррору</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772459">Президент Украины посетит Польшу 1 сентября</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/772452">Путин собирается в октябре в Венгрию - Песков</a></p>
			
		</div>
		
		<h2>Точка зрения</h2>
		<div id="ajax_right_news_34">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/771134">ОПЕК+ to be continued…</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/770817">К чему приведет снижение ставок по страхуемым вкладам в Азербайджане?</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/768613">Американские горки на нефтяном рынке</a></p>
			
		</div>
		
		

		
		<div class="banner"><!-- Справа_под_новостями -->
		<div id='div-gpt-ad-1326970286446-0' style='width:220px; height:280px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970286446-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="clear"></div>
</div><div class="footer">
	<div class="container_16">
		<div class="grid_3">
			© Interfax-Azerbaijan<br />2006-2019
			<br />
			<a href="http://interfax.az/contacts">Контакты</a><br />
			<a href="http://interfax.az/commercial">Реклама на сайте</a><br />
			<a href="http://interfax.az/vacancy">Вакансии</a><br />
			<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" title="Интерфакс Азербайджан в Facebook" src="/img/fb.gif"></a>&nbsp;
			<a target="_blank" href="https://twitter.com/interfaxaz"><img width="16" height="16" border="0" src="/img/tw.gif"></a>&nbsp;
			<a target="_blank" href="https://t.me/interfax_az"><img width="16" height="16" border="0" src="/img/telegram.jpg"></a>
		</div>
		<div class="grid_9">Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан».
<br /><br />
 Баку, Ичеришехер, улица В.Мустафазаде 6/10, 3-й этаж Бизнес-центра "Сахибтадж"
Телефоны: (99412) 497-35-07, 497-42-93 &nbsp; ● &nbsp; Факс: (99412) 497-42-94<br />E-mail: <a href="/cdn-cgi/l/email-protection#5f3d3e342a1f36312b3a2d393e27713e25"><span class="__cf_email__" data-cfemail="dfbdbeb4aa9fb6b1abbaadb9bea7f1bea5">[email&#160;protected]</span></a></div>
	</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>