<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Киев намерен требовать от Ирана выплат дополнительных компенсаций родственникам погибших в авиакатастрофе &mdash; «Interfax» — последние новости Азербайджана, Грузии и Армении</title>
	<META http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="Keywords" content="Азербайджан, Азербайджанцы, Интерфакс, Армения, Грузия, Иран, Турция, Каспий, Каспийское море, ГУАМ, Кавказ, Новости Азербайджана, Ильхам Алиев, Гейдар Алиев, Мамедъяров, Милли меджлис, Карабах, Баку, SOCAR, ГНФАР, Госнефтефонд, Нефть, Газ, Ровнаг Абдуллаев, Энергетика, Шахдениз, Минская группа, УМК">
	<meta name="description" content="Самые последние и актуальные новости Азербайджана, Грузии и Армении: политика, экономика, спорт, культура, нагорно-карабахский конфликт.">
	<link rel="stylesheet" href="http://interfax.az/css/reset.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/960.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/main.css?4" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/redmond/jquery-ui-1.8.17.custom.css" type="text/css" media="all" />
	<!--[if IE 8]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie8.css" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie7.css" type="text/css" />
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://interfax.az/rss_ru.xml" />
	
	
	<meta property="og:title" content="Киев намерен требовать от Ирана выплат дополнительных компенсаций родственникам погибших в авиакатастрофе" />
	<meta property="og:description" content="Президент Владимир Зеленский в ходе встречи с родственниками украинцев, погибших в результате крушения самолета компании "Международные авиалинии Украины" в Иране сообщил об идентификации нескольких тел и пообещал оказать необходимую помощь на захоронение.
Как сообщает Офис президента Украины в среду, Зеленский сообщил, что в Иране сейчас находятся 10 украинских специалистов, которые работают над идентификацией и возвращением тел погибших на Украину. "Сейчас несколько наших граждан идентифицировано", - сказал Зеленский.
Глава государства " />
	<meta property="og:image" content="http://interfax.az/img/logo2fb_ru.gif" />
	<meta name="description" content="Киев намерен требовать от Ирана выплат дополнительных компенсаций родственникам погибших в авиакатастрофе. Президент Владимир Зеленский в ходе встречи с родственниками украинцев, погибших в результате крушения самолета компании "Международные авиалинии Украины" в Иране сообщил об идентификации нескольких тел и пообещал оказать необходимую помощь на захоронение.
Как сообщает Офис президента Украины в среду, Зеленский сообщил, что в Иране сейчас находятся 10 украинских специалистов, которые работают над идентификацией и возвращением тел погибших на Украину. "Сейчас несколько наших граждан идентифицировано", - сказал Зеленский.
Глава государства " >
	<meta name="keywords" content="Киев намерен требовать от Ирана выплат дополнительных компенсаций родственникам погибших в авиакатастрофе. Президент Владимир Зеленский в ходе встречи с родственниками украинцев, погибших в результате крушения самолета компании "Международные авиалинии Украины" в Иране сообщил об идентификации нескольких тел и пообещал оказать необходимую помощь на захоронение.
Как сообщает Офис президента Украины в среду, Зеленский сообщил, что в Иране сейчас находятся 10 украинских специалистов, которые работают над идентификацией и возвращением тел погибших на Украину. "Сейчас несколько наших граждан идентифицировано", - сказал Зеленский.
Глава государства " >
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="Interfax-Azerbaijan">
	<meta name="twitter:title" content="Киев намерен требовать от Ирана выплат дополнительных компенсаций родственникам погибших в авиакатастрофе">
	<meta name="twitter:description" content="Президент Владимир Зеленский в ходе встречи с родственниками украинцев, погибших в результате крушения самолета компании "Международные авиалинии Украины" в Иране сообщил об идентификации нескольких тел и пообещал оказать необходимую помощь на захоронение.
Как сообщает Офис президента Украины в среду, Зеленский сообщил, что в Иране сейчас находятся 10 украинских специалистов, которые работают над идентификацией и возвращением тел погибших на Украину. "Сейчас несколько наших граждан идентифицировано", - сказал Зеленский.
Глава государства ">
	<meta name="twitter:image" content="http://interfax.az/img/logo2twsq_ru.gif">
	
	
	<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
	
	
	<script type="text/javascript" src="http://interfax.az/js/jquery-1.7.1.min.js"></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery-ui-1.8.16.custom.min.js"></script>
	
	<script type="text/javascript" src="http://interfax.az/js/jquery.sharrre.min.js"></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery.printElement.min.js"></script>
	
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Главная_Слева_под_меню', [160, 220], 'div-gpt-ad-1326970313474-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left3', [160, 220], 'div-gpt-ad-1330354630413-3').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left4', [160, 220], 'div-gpt-ad-1330354630413-4').addService(googletag.pubads());	
		googletag.defineSlot('/21577614/Left5', [160, 220], 'div-gpt-ad-1330354630413-5').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left6', [160, 220], 'div-gpt-ad-1330354630413-6').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left9', [160, 220], 'div-gpt-ad-1401780147122-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left10', [160, 220], 'div-gpt-ad-1401970220475-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left11', [160, 220], 'div-gpt-ad-1412322147638-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left14', [160, 220], 'div-gpt-ad-1440141287309-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Right4', [160, 220], 'div-gpt-ad-1454574898874-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() { 
		googletag.defineSlot('/21577614/Center2', [468, 60], 'div-gpt-ad-1330354630413-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center3', [468, 60], 'div-gpt-ad-1330354630413-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center4', [480, 320], 'div-gpt-ad-1477646905748-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center5', [468, 60], 'div-gpt-ad-1330376388532-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center6', [468, 60], 'div-gpt-ad-1330457296797-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center8', [468, 60], 'div-gpt-ad-1366287582703-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Left1', [220, 280], 'div-gpt-ad-1330956839714-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Right1', [220, 280], 'div-gpt-ad-1330956839714-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center9_250_400', [240, 400], 'div-gpt-ad-1422944089969-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Справа_под_новостями', [220, 280], 'div-gpt-ad-1507188617182-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Слева_под_погодой', [160, 220], 'div-gpt-ad-1326970255821-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#client_enter").click(function(){
				show_login();
				return false;
			});
			
			$("#login").submit(function(){
				var self = $(this);
				var login = $("input[name=login]", self).val();
				var pass = $("input[name=pass]", self).val();
				$.post("http://interfax.az/ajax/check", {login: login, pass: pass}, function(data){
					if(data == 1) window.location.replace("http://interfax.az/last_news");
					else {
						$("input[name=login]", self).val("");
						$("input[name=pass]", self).val("");
						$(".error", self).show();
					}
				});
				return false;
			});
			
			 
				$(".blocked").live('click', function(){
					show_login(true);
					return false;
				});
			
			
			var show_login = function(text){
				if(text) $("#enter_block .text").show();
				var padd = $("#enter_block").height()/2;
				var bg = $("<div id='enter_bg'></div>");
				bg.css({width: '100%', height: '100%', left: 0, top: 0, 'background': '#000000', 'opacity': '.59', 'position': 'fixed', 'z-index': 150});
				$("#enter_block").css("margin-top", "-"+padd+"px").show();
				
				$(".close", $("#enter_block")).unbind().bind("click", function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.click(function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.appendTo($("body"));
			}
			
			
		});
	</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58470626-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58470626-1');
</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57033190, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57033190" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="enter_block" id="enter_block">
	<form id="login">
	<a href="#" class="close"><img src="http://interfax.az/img/close.png" /></a>
	<div class="top">Вход для подписчиков</div>
	<div class="text"><b>Эта новость доступна только подписчикам.</b><br />Чтобы прочитать ее, войдите под своим аккаунтом или <a href="http://interfax.az/subscription">зарегистрируйтесь</a>.</div>
	<div class="row"><input type="text" name="login" />Логин</div>
	<div class="row"><input type="password" name="pass" />Пароль</div>
	<div class="error">Неверный логин или пароль</div>
	<input type="submit" value="Войти" class="submit" />
	</form>
</div>
<div class="fixed_block">
	<div class="container_16 content">
		<div class="grid_1"><a href="http://interfax.az/"><img src="http://interfax.az/img/home.png" class="home" /></a></div>
		<div class="grid_2"><a href="http://interfax.az/about" class="about">О нас</a></div>
		<div class="grid_10 themes">
			
			&nbsp;
		</div>
		
			<div class="grid_3 enter"><a href="http://interfax.az/enter" id="client_enter">Вход для подписчиков</a></div>
		
	</div>
	<div class="shadow"></div>
</div>
<div class="container_16 content">
	<div class="header">
		<script type="text/javascript">
			$(document).ready(function(){
				$("#search").submit(function(){
					var text = $("input[name=search]", this).val();
					var link = "http://interfax.az/search/"+text;
					location.href = link;
					return false;
				});
				
				$("input[name=search]").focusin(function(){
					if($(this).val() == "Поиск") $(this).val("");
				});
				
				$("input[name=search]").focusout(function(){
					if($(this).val() == "") $(this).val("Поиск");
				});
			});
		</script>
		<form id="search">
		<div class="grid_7"><a href="http://interfax.az/"><img src="http://interfax.az/img/logo_ru.gif" /></a></div>
		<div class="grid_5 search"><input type="text" name="search"  value="Поиск"  class="input" />&nbsp;&nbsp;<input type="submit" value="Найти" class="submit" /></div>
		<div class="grid_4 lang">
		<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" src="/img/fb.gif"></a>&nbsp;<a target="_blank" href="https://twitter.com/interfaxaz"><img width="16" height="16" border="0" src="/img/tw.gif"></a>&nbsp;<a target="_blank" href="https://t.me/interfax_az"><img width="16" height="16" border="0" src="/img/telegram.jpg"></a>&nbsp;<a href="http://interfax.az/rss_ru.xml"><img width="16" height="16" border="0" src="/img/rss.png"></a> <a href="http://interfax.az/view/789243?lang=ru/az">Azərbaycan dilində</a>
		</div>
		</form>
	</div>	<script type='text/javascript'>
		$(document).ready(function(){
			var last_update = 1579101244;
			var timeout;
			
			var ajax_start = function(){
				timeout = setTimeout(function(){
					ajax_GetNews();
				}, 5000);
			}
			
			var ajax_GetNews = function(){
				clearTimeout(timeout);
				$.post("http://interfax.az/ajax/category", {last_update: last_update}, function(data){
					var arr = eval(data);
					arr = arr[0];
					for(var i in arr['right_news']){
						ajax_AddNews_right(arr['right_news'][i]['type'], arr['right_news'][i]['title'], arr['right_news'][i]['id'], arr['right_news'][i]['cat']);
						last_update = arr['right_news'][i]['date_time'];
					}
					ajax_start();
				});
			}
			
			var ajax_AddNews_right = function(type, title, id, cat_id){
				var obj = $("#ajax_right_news_"+cat_id);
				if(obj.length == 0) return false;
				var n = $("<p><a></a></p>");
				n.addClass("new3");
				n.find("a").text(title);
				n.find("a").attr("href", "http://interfax.az/view/"+id);
				if(type == 1){
					n.addClass("blocked");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='blocked_img' />");
				} else if(type == 2) {
					n.addClass("open");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='open_img' />");
				}
				n.prependTo(obj);
				obj.find("p").last().remove();
			}
			
			ajax_start();
		});	
	</script>
	<div class="grid_3">
		<div class="menu">
			<div class="line"><img src="http://interfax.az/img/line1.gif" /></div>
			<a href="http://interfax.az/"><span>Главная</span><i></i></a><br />
			
		
			
			<a href="http://interfax.az/category/1" ><span>Политика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/2" ><span>Экономика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/3" ><span>Общество</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/4" ><span>Регионы страны</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/5" class="act" ><span>За рубежом</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/6" ><span>Эксклюзив</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/7" ><span>Пресс-релиз</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/32" ><span>Анонсы</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/34" ><span>Точка зрения</span><i></i><p></p><b><b></b></b></a><br />
			
				
		
		<a href="http://interfax.az/leadership"><span>Руководство</span><i></i><p></p><b><b></b></b></a><br />
		
		
		<a href="http://interfax.az/last_news" class="archive"><span>Архив</span><i></i><p></p><b><b></b></b></a><br />
		

		</div>
		
		<br />
		<div class="banner"><!-- Главная_Слева_под_меню -->
		<div id='div-gpt-ad-1326970313474-0' style='width:160px; height:220px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970313474-0'); });
		</script>
		</div></div>
		
		
		<h2>Курсы валют</h2>
		
		<div class="list2 cur">
			
			<span  class="c" ><b>USD</b></span>
			<span >&nbsp;</span>
			<span >1.7</span>
			
			<span  class="c bg" ><b>EUR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >1.8925</span>
			
			<span  class="c" ><b>RUR</b></span>
			<span >&nbsp;</span>
			<span >0.0276</span>
			
			<span  class="c bg" ><b>GBR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >2.2145</span>
			
			<span  class="c" ><b>TRY</b></span>
			<span >&nbsp;</span>
			<span >0.2888</span>
			
			
			<i></i>
		</div>
		
		<h2>Цена на нефть</h2>
		
		<div class="list2 cur">
		
			<span class="c">&nbsp;</span>
			<span>&nbsp;</span>
			<span>$/bbl</span>
			
			<span class="c"><b>WTI</b></span>
			<span>58.23</span>
			<span>0.15</span>
			
			<span class="c bg"><b>Brent</b></span>
			<span class="bg">64.49</span>
			<span class="bg">0.29</span>
			
			<i></i>
		</div>
		
		<h2>Погода в Баку</h2>
		
		<div class="list2 weather">
			<span class="c">&nbsp;</span>
			<span>ночь</span>
			<span>день</span>
			
			
			<i></i>
		</div>



		
		<br />
		<div class="banner"><!-- Слева_под_погодой -->
		<div id='div-gpt-ad-1326970255821-0' style='width:160px; height:220px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970255821-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="grid_9">
		<div class="category_list">
			<a href="http://interfax.az/category/27">Регион</a>
			<span class="date_time"><a href="http://interfax.az/last_news/0/15.01.2020">15.01.2020</a> <img src="http://interfax.az/img/sp2.gif" /> 17:56</span>
		</div>
		<br />
		<div id="print_content">
		<img src="http://interfax.az/img/logo_ru.gif" id="print_logo" />
		
		<h3>Киев намерен требовать от Ирана выплат дополнительных компенсаций родственникам погибших в авиакатастрофе</h3>
		
		
		
		<div class="view_text">
			
			<p>Президент Владимир Зеленский в ходе встречи с родственниками украинцев, погибших в результате крушения самолета компании "Международные авиалинии Украины" в Иране сообщил об идентификации нескольких тел и пообещал оказать необходимую помощь на захоронение.</p>
<p>Как сообщает Офис президента Украины в среду, Зеленский сообщил, что в Иране сейчас находятся 10 украинских специалистов, которые работают над идентификацией и возвращением тел погибших на Украину. "Сейчас несколько наших граждан идентифицировано", - сказал Зеленский.</p>
<p>Глава государства проинформировал, что поставил задачу вернуть тела погибших в Украину как можно быстрее.</p>
<p>"Мы надеемся, что это должно произойти именно 19 января. Возможно, плюс-минус два дня. Но мы поставили такую задачу и перед нашими, и перед иранскими специалистами", - отметил он.</p>
<p>Кроме того, по словам президента, Украина будет требовать от Ирана выплат дополнительных компенсаций.</p>
<p>Зеленский пообещал оказать необходимую помощь, связанную с захоронением погибших.</p>
<p>Как сообщалось, пассажирский самолет МАУ Boeing 737-800, авиакомпании "МАУ", который должен был выполнить рейс PS752 по маршруту Тегеран-Киев, разбился в районе международного аэропорта им. имама Хомейни в Тегеране сразу после взлета рано утром 8 января. На борту находились 167 пассажиров и девять членов экипажа. Все они погибли. Среди погибших - 11 граждан Украины (среди них девять членов экипажа), 82 гражданина Ирана, 63 - Канады, 10 - Швеции, четыре - Афганистана, по три - ФРГ и Великобритании.</p>
<p>Иранские власти 11 января признали, что Boeing был сбит по ошибке иранскими военными. Позже Командующий аэрокосмическими силами Корпуса Стражей Исламской революции (КСИР) Амир Али Хаджизаде заявил, что берет на себя всю ответственность за крушение украинского самолета.</p>
		</div>
		
		<div class="print_copyrite"><hr/>
		Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан».
<br /><br />
 Баку, Ичеришехер, улица В.Мустафазаде 6/10, 3-й этаж Бизнес-центра "Сахибтадж"
Телефоны: (99412) 497-35-07, 497-42-93 &nbsp; ● &nbsp; Факс: (99412) 497-42-94<br />E-mail: <a href="/cdn-cgi/l/email-protection#2446454f51644d4a50415642455c0a455e"><span class="__cf_email__" data-cfemail="3f5d5e544a7f56514b5a4d595e47115e45">[email&#160;protected]</span></a> 
		</div>
		</div>
		
		<a href="http://interfax.az/print/789243/ru" target="_blank" class="print_button">Версия для печати</a>
		
		<div class="view_counts">
			<div id="example5">
				<div id="shareme" data-url="http://interfax.az/view/789243?lang=ru"></div>
			</div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
				$('#shareme').sharrre({
					share: {
						facebook: true,
						twitter: true,
						googlePlus: true
					},
					buttons: {
						facebook: {layout: 'box_count'},
						twitter: {count: 'vertical'},
						googlePlus: {size: 'tall', annotation:'bubble'},
						digg: {type: 'DiggMedium'},
						delicious: {size: 'tall'}
					},
					enableHover: false,
					enableCounter: false,
					enableTracking: true,
					title: "Interfax",
					text: 'Киев намерен требовать от Ирана выплат дополнительных компенсаций родственникам погибших в авиакатастрофе'
				});
			</script>
			<style type="text/css">
				#example5{
					float:left;
					margin:10px 0 0 0;
				}
				.sharrre .button{
					float:left;
					width:60px;
				}
			</style>
		</div>
		
		
		<div class="view_tags">
			<b>Тэги:</b> 
			
				<a href="http://interfax.az/tag/УКРАИНА">УКРАИНА</a>, 
			
				<a href="http://interfax.az/tag/ИРАН">ИРАН</a>, 
			
				<a href="http://interfax.az/tag/КОМПЕНСАЦИИ">КОМПЕНСАЦИИ</a>
			
		</div>
		
		
		<br />
		<div class="banner">

          <!-- Center9_250_400 -->
 <!--   <div id='div-gpt-ad-1422944089969-0' style='width:250px; padding-bottom: 5px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422944089969-0'); });
        </script>
        </div> -->
	   
	   </div>
		
		
		<br /><h3>Похожие новости</h3><br />
		
		<div class="list1">
			
			<span class="new2 "><a href="http://interfax.az/view/788886">Зеленский: Украина и Иран договорились о начале совместной расшифровки "черных ящиков" сбитого самолета</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/788853">Украинские специалисты продолжают поиск вещественных доказательств, связанных с авиакатастрофой в Иране - премьер Украины  </a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/788848">Украина настаивает на полном признании Ираном вины за сбитый самолет и наказании виновных - Зеленский</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/788739">Попадание ракеты в самолет МАУ в Иране не исключено, но пока не подтверждено - Зеленский</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/788540">Президент Алиев соболезнует Рухани и Зеленскому в связи с авиакатастрофой в Тегеране</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/788467">Зеленский: по предварительным данным, все пассажиры и члены экипажа разбившегося в Иране украинского самолета погибли</a></span>
			
		</div>
		
	</div>
	
	<div class="grid_4 right_col">
				
		
		<h2>Политика</h2>
		<div id="ajax_right_news_1">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/789245">ВС Армении продолжают провокации на границе с Азербайджаном - Госпогранслужба</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/789175">Минск и Баку обсудили сотрудничество в экономике на фоне отсутствия договоренности Белоруссии с Россией об условиях поставок нефти в 2020г</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/789139">ОБСЕ проведет мониторинг на линии соприкосновения войск Азербайджана и Армении – Минобороны</a></p>
			
		</div>
		
		<h2>Экономика</h2>
		<div id="ajax_right_news_2">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/789246">SOCAR и BP начали бурение первой разведочной скважины структуре Шафаг-Асиман в азербайджанском секторе Каспия</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/789244">"Гомельтранснефть Дружба" обсуждает с Польшей реверсную прокачку нефти из Гданьска в Белоруссию</a></p>
			
				
			<p class="new3 blocked">
			<img src="http://interfax.az/img/blocked.png" class="blocked_img" />
				
				<a href="http://interfax.az/view/789208">Enel Green Power в 2019г установила рекорд по суммарному вводу объектов ВИЭ</a></p>
			
		</div>
		
		<h2>Общество</h2>
		<div id="ajax_right_news_3">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/789249">ГТК Азербайджана пресек попытку отправки в США партии опиума около 2,5 кг</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/789247">Украина пока не получила ответа на запрос о доступе к "черным ящикам" сбитого самолета</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/789239">Новый корабль ASCO будет носить имя Хошбахта Юсифзаде</a></p>
			
		</div>
		
		<h2>Регионы страны</h2>
		<div id="ajax_right_news_4">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/788803">Президент Алиев выделил 17,4 млн манатов на строительство автодороги в Агсуинском районе</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/788668">Президент Алиев выделил около 20 млн манатов на капремонт автодорог в Абшеронском районе</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/788426">Президент Алиев выделил 2,1 млн манатов на улучшение доступа к питьевой воде в Агджабединском районе</a></p>
			
		</div>
		
		<h2>Эксклюзив</h2>
		<div id="ajax_right_news_6">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/784826">2020-ый год для AccessBank-a однозначно будет прибыльным </a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/780994">Страховой сектор Азербайджана: переход от количественного к качественному развитию</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/774281">Самое время разместить депозит в AccessBank-е!</a></p>
			
		</div>
		
		<h2>Пресс-релиз</h2>
		<div id="ajax_right_news_7">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/789168">Пресс-релиз</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/789150">Компания Bakcell запустила свой новый префикс – 099</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/789025">В Баку прошла встреча азербайджанских и российских журналистов</a></p>
			
		</div>
		
		<h2>Анонсы</h2>
		<div id="ajax_right_news_32">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/788718">Премьер Финляндии посетит Эстонию</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/785873">Лавров примет участие в заседании СМИД ОБСЕ в Братиславе</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/784912">Зеленский посетит Эстонию</a></p>
			
		</div>
		
		<h2>Точка зрения</h2>
		<div id="ajax_right_news_34">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/788026">Вспомнить все: Эпизод II, Финансы и экономика</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/787905">Вспомнить все: Part I, ТЭК</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/786526">ОПЕК+: тайна сезона-2020 раскрыта</a></p>
			
		</div>
		
		

		
		<div class="banner"><!-- Справа_под_новостями -->
		<div id='div-gpt-ad-1326970286446-0' style='width:220px; height:280px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970286446-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="clear"></div>
</div><div class="footer">
	<div class="container_16">
		<div class="grid_3">
			© Interfax-Azerbaijan<br />2006-2020
			<br />
			<a href="http://interfax.az/contacts">Контакты</a><br />
			<a href="http://interfax.az/commercial">Реклама на сайте</a><br />
			<a href="http://interfax.az/vacancy">Вакансии</a><br />
			<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" title="Интерфакс Азербайджан в Facebook" src="/img/fb.gif"></a>&nbsp;
			<a target="_blank" href="https://twitter.com/interfaxaz"><img width="16" height="16" border="0" src="/img/tw.gif"></a>&nbsp;
			<a target="_blank" href="https://t.me/interfax_az"><img width="16" height="16" border="0" src="/img/telegram.jpg"></a>
		</div>
		<div class="grid_9">Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан».
<br /><br />
 Баку, Ичеришехер, улица В.Мустафазаде 6/10, 3-й этаж Бизнес-центра "Сахибтадж"
Телефоны: (99412) 497-35-07, 497-42-93 &nbsp; ● &nbsp; Факс: (99412) 497-42-94<br />E-mail: <a href="/cdn-cgi/l/email-protection#1c7e7d77695c757268796e7a7d64327d66"><span class="__cf_email__" data-cfemail="99fbf8f2ecd9f0f7edfcebfff8e1b7f8e3">[email&#160;protected]</span></a></div>
	</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>