<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Манат подешевел к евро, стабилен к рублю &mdash; «Interfax» — последние новости Азербайджана, Грузии и Армении</title>
	<META http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="Keywords" content="Азербайджан, Азербайджанцы, Интерфакс, Армения, Грузия, Иран, Турция, Каспий, Каспийское море, ГУАМ, Кавказ, Новости Азербайджана, Ильхам Алиев, Гейдар Алиев, Мамедъяров, Милли меджлис, Карабах, Баку, SOCAR, ГНФАР, Госнефтефонд, Нефть, Газ, Ровнаг Абдуллаев, Энергетика, Шахдениз, Минская группа, УМК">
	<meta name="description" content="Самые последние и актуальные новости Азербайджана, Грузии и Армении: политика, экономика, спорт, культура, нагорно-карабахский конфликт.">
	<link rel="stylesheet" href="http://interfax.az/css/reset.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/960.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/main.css?4" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/redmond/jquery-ui-1.8.17.custom.css" type="text/css" media="all" />
	<!--[if IE 8]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie8.css" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie7.css" type="text/css" />
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://interfax.az/rss_ru.xml" />
	
	
	<meta property="og:type" content="article" />
    <meta property="og:url" content="http://interfax.az/view/814798/ru" />
	<meta property="fb:app_id" content="1266085503405638" /> 
	<meta property="og:title" content="Манат подешевел к евро, стабилен к рублю" />
	<meta property="og:description" content="Центральный банк Азербайджана (ЦБА) официальный курс маната по отношению к доллару на 30 сентября сохранил 1,7 манат/$1, сообщили агентству "Интерфакс-Азербайджан" в Центробанке.
Официальный курс маната по отношению к евро на 30 сентября ЦБА установил 1,9947 манат/1EUR (29 сентября - 1,985 манат/1EUR).
Центробанк официальный курс маната по отношению к российскому рублю на 30 сентября сохранил 0,0215 манат/1RUB.

Б.Рустамбеков" />
	<meta property="og:image" content="http://interfax.az/img/fb_ru.gif" />
	<meta property="og:image:width" content="1400" />
    <meta property="og:image:height" content="900" />
	<meta name="description" content="Манат подешевел к евро, стабилен к рублю. Центральный банк Азербайджана (ЦБА) официальный курс маната по отношению к доллару на 30 сентября сохранил 1,7 манат/$1, сообщили агентству "Интерфакс-Азербайджан" в Центробанке.
Официальный курс маната по отношению к евро на 30 сентября ЦБА установил 1,9947 манат/1EUR (29 сентября - 1,985 манат/1EUR).
Центробанк официальный курс маната по отношению к российскому рублю на 30 сентября сохранил 0,0215 манат/1RUB.

Б.Рустамбеков" >
	<meta name="keywords" content="Манат подешевел к евро, стабилен к рублю. Центральный банк Азербайджана (ЦБА) официальный курс маната по отношению к доллару на 30 сентября сохранил 1,7 манат/$1, сообщили агентству "Интерфакс-Азербайджан" в Центробанке.
Официальный курс маната по отношению к евро на 30 сентября ЦБА установил 1,9947 манат/1EUR (29 сентября - 1,985 манат/1EUR).
Центробанк официальный курс маната по отношению к российскому рублю на 30 сентября сохранил 0,0215 манат/1RUB.

Б.Рустамбеков" >
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@interfaxaz">
	<meta name="twitter:title" content="Манат подешевел к евро, стабилен к рублю">
	<meta name="twitter:description" content="Центральный банк Азербайджана (ЦБА) официальный курс маната по отношению к доллару на 30 сентября сохранил 1,7 манат/$1, сообщили агентству "Интерфакс-Азербайджан" в Центробанке.
Официальный курс маната по отношению к евро на 30 сентября ЦБА установил 1,9947 манат/1EUR (29 сентября - 1,985 манат/1EUR).
Центробанк официальный курс маната по отношению к российскому рублю на 30 сентября сохранил 0,0215 манат/1RUB.

Б.Рустамбеков">
	<meta name="twitter:image" content="http://interfax.az/img/tw_ru.gif">
	
	
	<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
	
	
	<script type="text/javascript" src="http://interfax.az/js/jquery-1.7.1.min.js"></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery-ui-1.8.16.custom.min.js"></script>
	
	<script type="text/javascript" src="http://interfax.az/js/jquery.sharrre.min.js"></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery.printElement.min.js"></script>
	
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Главная_Слева_под_меню', [160, 220], 'div-gpt-ad-1326970313474-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left3', [160, 220], 'div-gpt-ad-1330354630413-3').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left4', [160, 220], 'div-gpt-ad-1330354630413-4').addService(googletag.pubads());	
		googletag.defineSlot('/21577614/Left5', [160, 220], 'div-gpt-ad-1330354630413-5').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left6', [160, 220], 'div-gpt-ad-1330354630413-6').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left9', [160, 220], 'div-gpt-ad-1401780147122-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left10', [160, 220], 'div-gpt-ad-1401970220475-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left11', [160, 220], 'div-gpt-ad-1412322147638-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left14', [160, 220], 'div-gpt-ad-1440141287309-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Right4', [160, 220], 'div-gpt-ad-1454574898874-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() { 
		googletag.defineSlot('/21577614/Center2', [468, 60], 'div-gpt-ad-1330354630413-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center3', [468, 60], 'div-gpt-ad-1330354630413-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center4', [480, 320], 'div-gpt-ad-1477646905748-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center5', [468, 60], 'div-gpt-ad-1330376388532-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center6', [468, 60], 'div-gpt-ad-1330457296797-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center8', [468, 60], 'div-gpt-ad-1366287582703-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Left1', [220, 280], 'div-gpt-ad-1330956839714-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Right1', [220, 280], 'div-gpt-ad-1330956839714-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center9_250_400', [240, 400], 'div-gpt-ad-1422944089969-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Справа_под_новостями', [220, 280], 'div-gpt-ad-1507188617182-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Слева_под_погодой', [160, 220], 'div-gpt-ad-1326970255821-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#client_enter").click(function(){
				show_login();
				return false;
			});
			
			$("#login").submit(function(){
				var self = $(this);
				var login = $("input[name=login]", self).val();
				var pass = $("input[name=pass]", self).val();
				$.post("http://interfax.az/ajax/check", {login: login, pass: pass}, function(data){
					if(data == 1) window.location.replace("http://interfax.az/last_news");
					else {
						$("input[name=login]", self).val("");
						$("input[name=pass]", self).val("");
						$(".error", self).show();
					}
				});
				return false;
			});
			
			 
				$(".blocked").live('click', function(){
					show_login(true);
					return false;
				});
			
			
			var show_login = function(text){
				if(text) $("#enter_block .text").show();
				var padd = $("#enter_block").height()/2;
				var bg = $("<div id='enter_bg'></div>");
				bg.css({width: '100%', height: '100%', left: 0, top: 0, 'background': '#000000', 'opacity': '.59', 'position': 'fixed', 'z-index': 150});
				$("#enter_block").css("margin-top", "-"+padd+"px").show();
				
				$(".close", $("#enter_block")).unbind().bind("click", function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.click(function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.appendTo($("body"));
			}
			
			
		});
	</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58470626-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58470626-1');
</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57033190, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57033190" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="enter_block" id="enter_block">
	<form id="login">
	<a href="#" class="close"><img src="http://interfax.az/img/close.png" /></a>
	<div class="top">Вход для подписчиков</div>
	<div class="text"><b>Эта новость доступна только подписчикам.</b><br />Чтобы прочитать ее, войдите под своим аккаунтом или <a href="http://interfax.az/subscription">зарегистрируйтесь</a>.</div>
	<div class="row"><input type="text" name="login" />Логин</div>
	<div class="row"><input type="password" name="pass" />Пароль</div>
	<div class="error">Неверный логин или пароль</div>
	<input type="submit" value="Войти" class="submit" />
	</form>
</div>
<div class="fixed_block">
	<div class="container_16 content">
		<div class="grid_1"><a href="http://interfax.az/"><img src="http://interfax.az/img/home.png" class="home" /></a></div>
		<div class="grid_2"><a href="http://interfax.az/about" class="about">О нас</a></div>
		<div class="grid_10 themes">
			
			&nbsp;
		</div>
		
			<div class="grid_3 enter"><a href="http://interfax.az/enter" id="client_enter">Вход для подписчиков</a></div>
		
	</div>
	<div class="shadow"></div>
</div>
<div class="container_16 content">
	<div class="header">
		<script type="text/javascript">
			$(document).ready(function(){
				$("#search").submit(function(){
					var text = $("input[name=search]", this).val();
					var link = "http://interfax.az/search/"+text;
					location.href = link;
					return false;
				});
				
				$("input[name=search]").focusin(function(){
					if($(this).val() == "Поиск") $(this).val("");
				});
				
				$("input[name=search]").focusout(function(){
					if($(this).val() == "") $(this).val("Поиск");
				});
			});
		</script>
		<form id="search">
		<div class="grid_7"><a href="http://interfax.az/"><img src="http://interfax.az/img/logo_ru.gif" /></a></div>
		<div class="grid_5 search"><input type="text" name="search"  value="Поиск"  class="input" />&nbsp;&nbsp;<input type="submit" value="Найти" class="submit" /></div>
		<div class="grid_4 lang">
		<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" src="/img/fb.gif"></a>&nbsp;<a target="_blank" href="https://twitter.com/interfaxaz"><img width="16" height="16" border="0" src="/img/tw.gif"></a>&nbsp;<a target="_blank" href="https://t.me/interfax_az"><img width="16" height="16" border="0" src="/img/telegram.jpg"></a>&nbsp;<a href="http://interfax.az/rss_ru.xml"><img width="16" height="16" border="0" src="/img/rss.png"></a> <a href="http://interfax.az/view/814798/az">Azərbaycan dilində</a>
		</div>
		</form>
	</div>	<script type='text/javascript'>
		$(document).ready(function(){
			var last_update = 1601445353;
			var timeout;
			
			var ajax_start = function(){
				timeout = setTimeout(function(){
					ajax_GetNews();
				}, 5000);
			}
			
			var ajax_GetNews = function(){
				clearTimeout(timeout);
				$.post("http://interfax.az/ajax/category", {last_update: last_update}, function(data){
					var arr = eval(data);
					arr = arr[0];
					for(var i in arr['right_news']){
						ajax_AddNews_right(arr['right_news'][i]['type'], arr['right_news'][i]['title'], arr['right_news'][i]['id'], arr['right_news'][i]['cat']);
						last_update = arr['right_news'][i]['date_time'];
					}
					ajax_start();
				});
			}
			
			var ajax_AddNews_right = function(type, title, id, cat_id){
				var obj = $("#ajax_right_news_"+cat_id);
				if(obj.length == 0) return false;
				var n = $("<p><a></a></p>");
				n.addClass("new3");
				n.find("a").text(title);
				n.find("a").attr("href", "http://interfax.az/view/"+id);
				if(type == 1){
					n.addClass("blocked");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='blocked_img' />");
				} else if(type == 2) {
					n.addClass("open");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='open_img' />");
				}
				n.prependTo(obj);
				obj.find("p").last().remove();
			}
			
			ajax_start();
		});	
	</script>
	<div class="grid_3">
		<div class="menu">
			<div class="line"><img src="http://interfax.az/img/line1.gif" /></div>
			<a href="http://interfax.az/"><span>Главная</span><i></i></a><br />
			
		
			
			<a href="http://interfax.az/category/1" ><span>Политика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/2" class="act" ><span>Экономика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/3" ><span>Общество</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/4" ><span>Регионы страны</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/5" ><span>За рубежом</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/6" ><span>Эксклюзив</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/7" ><span>Пресс-релиз</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/32" ><span>Анонсы</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/34" ><span>Точка зрения</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/48" ><span></span><i></i><p></p><b><b></b></b></a><br />
			
				
		
		<a href="http://interfax.az/leadership"><span>Руководство</span><i></i><p></p><b><b></b></b></a><br />
		
		
		<a href="http://interfax.az/last_news" class="archive"><span>Архив</span><i></i><p></p><b><b></b></b></a><br />
		

		</div>
		
		<hr/>
		
		<div class="banner">
		
		<!-- Главная_Слева_под_меню -->
		<div id='div-gpt-ad-1326970313474-0' style='width:160px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970313474-0'); });
		</script>
		</div>
		
			    <hr/>

	    <!-- Left11 -->
       <div id='div-gpt-ad-1412322147638-0' style='width:160px;'>
       <script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412322147638-0'); });
       </script>
       </div>
	   
		<hr />		
	
		<!-- Left9 -->
        <div id='div-gpt-ad-1401780147122-0' style='width:160px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401780147122-0'); });
        </script>
        </div>
		
		<hr />

		<!-- Left6 -->
		<div id='div-gpt-ad-1330354630413-6' style='width:160px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1330354630413-6'); });
		</script>
		</div>
		
		<hr />
		
		<!-- Left10 -->
        <div id='div-gpt-ad-1401970220475-0' style='width:160px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401970220475-0'); });
        </script>
        </div>
		
	    <hr/>
		
		</div>
		
		
		<h2>Курсы валют</h2>
		
		<div class="list2 cur">
			
			<span  class="c" ><b>USD</b></span>
			<span >&nbsp;</span>
			<span >1.7</span>
			
			<span  class="c bg" ><b>EUR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >1.9775</span>
			
			<span  class="c" ><b>RUR</b></span>
			<span >&nbsp;</span>
			<span >0.0217</span>
			
			<span  class="c bg" ><b>GBR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >2.1708</span>
			
			<span  class="c" ><b>TRY</b></span>
			<span >&nbsp;</span>
			<span >0.2217</span>
			
			
			<i></i>
		</div>
		
		<h2>Цена на нефть</h2>
		
		<div class="list2 cur">
		
			<span class="c">$/bbl</span>
			<span>&nbsp;</span>
			<span>29.09</span>
			
			<span class="c bg"><b>WTI</b></span>
			<span class="bg">39.29</span> 
			<span class="bg">-1.31</span>
			
			<span class="c"><b>Brent</b></span>
			<span>41.03</span>
			<span>-1.40</span>
			
			<i></i>
		</div>
		
		<h2>Погода в Баку</h2>
		
		<div class="list2 weather">
			<span class="c">&nbsp;</span>
			<span>ночь</span>
			<span>день</span>
			
			
			<i></i>
		</div>



		
		<br />
		<div class="banner"><!-- Слева_под_погодой -->
		<div id='div-gpt-ad-1326970255821-0' style='width:160px; height:220px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970255821-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="grid_9">
		<div class="category_list">
			<a href="http://interfax.az/category/12">Макроэкономика</a>
			<span class="date_time"><a href="http://interfax.az/last_news/0/30.09.2020">30.09.2020</a> <img src="http://interfax.az/img/sp2.gif" /> 09:43</span>
		</div>
		<br />
		<div id="print_content">
		<img src="http://interfax.az/img/logo_ru.gif" id="print_logo" />
		
		<h3>Манат подешевел к евро, стабилен к рублю</h3>
		
		
		
		<div class="view_text">
			
			<p>Центральный банк Азербайджана (ЦБА) официальный курс маната по отношению к доллару на 30 сентября сохранил 1,7 манат/$1, сообщили агентству "Интерфакс-Азербайджан" в Центробанке.</p>
<p>Официальный курс маната по отношению к евро на 30 сентября ЦБА установил 1,9947 манат/1EUR (29 сентября - 1,985 манат/1EUR).</p>
<p>Центробанк официальный курс маната по отношению к российскому рублю на 30 сентября сохранил 0,0215 манат/1RUB.</p>

<p>Б.Рустамбеков</p>
		</div>
		
		<div class="print_copyrite"><hr/>
		Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан».
<br /><br />
Баку, Ичеришехер, улица В.Мустафазаде 6/10, 3-й этаж Бизнес-центра "Сахибтадж"
Телефоны: (99412) 497-35-07, 497-42-93 &nbsp; ● &nbsp; Факс: (99412) 497-42-94<br />E-mail: <a href="/cdn-cgi/l/email-protection#cdafaca6b88da4a3b9a8bfabacb5e3acb7"><span class="__cf_email__" data-cfemail="1270737967527b7c66776074736a3c7368">[email&#160;protected]</span></a> 
		</div>
		</div>
		
		<a href="http://interfax.az/print/814798/ru" target="_blank" class="print_button">Версия для печати</a>
		
		<div class="view_counts">
			<div id="example5">
				<div id="shareme" data-url="http://interfax.az/view/814798/ru"></div>
			</div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
				$('#shareme').sharrre({
					share: {
						facebook: true,
						twitter: true,
						googlePlus: true
					},
					buttons: {
						facebook: {layout: 'box_count'},
						twitter: {count: 'vertical'},
						googlePlus: {size: 'tall', annotation:'bubble'},
						digg: {type: 'DiggMedium'},
						delicious: {size: 'tall'}
					},
					enableHover: false,
					enableCounter: false,
					enableTracking: true,
					title: "Interfax",
					text: 'Манат подешевел к евро, стабилен к рублю'
				});
			</script>
			<style type="text/css">
				#example5{
					float:left;
					margin:10px 0 0 0;
				}
				.sharrre .button{
					float:left;
					width:60px;
				}
			</style>
		</div>
		
		
		<div class="view_tags">
			<b>Тэги:</b> 
			
				<a href="http://interfax.az/tag/ВАЛЮТЫ">ВАЛЮТЫ</a>, 
			
				<a href="http://interfax.az/tag/КУРС">КУРС</a>
			
		</div>
		
		
		<br />
		<div class="banner">

          <!-- Center9_250_400 -->
 <!--   <div id='div-gpt-ad-1422944089969-0' style='width:250px; padding-bottom: 5px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422944089969-0'); });
        </script>
        </div> -->
	   
	   </div>
		
		
		<br /><h3>Похожие новости</h3><br />
		
		<div class="list1">
			
			<span class="new2 "><a href="http://interfax.az/view/814656">Манат подешевел к евро, укрепился к рублю</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/814527">Манат укрепился к евро и рублю</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/814290">Манат подешевел к евро, стабилен к рублю</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/814184">Манат укрепился к евро и рублю, стабилен к доллару</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/814063">Манат продолжает укрепляться к евро, стабилен к рублю</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/813947">Манат укрепился к евро и к рублю</a></span>
			
		</div>
		
	</div>
	
	<div class="grid_4 right_col">
				
		
		<h2>Политика</h2>
		<div id="ajax_right_news_1">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/814799">Армения не готова к переговорам с Азербайджаном с участием РФ - Пашинян</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/814797">В результате артобстрела армянскими военными города Тертер ранены 7 мирных жителей – Генпрокуратура Азербайджана</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/814796">В конкретных ситуациях потенциал российской базы должен использоваться, пока такой необходимости нет - премьер Армении</a></p>
			
		</div>
		
		<h2>Общество</h2>
		<div id="ajax_right_news_3">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/814793">Число инфицированных COVID-19 в мире превысило 33,5 млн человек - университет Хопкинса</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/814788">Microsoft заявляет, что большинство хакерских атак, санкционированных на уровне госвластей, приходится на Россию</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/814742">Число жертв среди мирных граждан от армянских артобстрелов увеличилось до 12 – Генпрокуратура Азербайджана</a></p>
			
		</div>
		
		<h2>Регионы страны</h2>
		<div id="ajax_right_news_4">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/814189">ИВ Габалинского района направит 388 тыс. манатов на капремонт дорог</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/813548">Президент Азербайджана выделил 630 тыс. манатов на улучшение системы орошения и водоснабжения Гусарского района</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/813373">ИВ Исмаиллинского района направит 657 тыс. манатов на капремонт дорог</a></p>
			
		</div>
		
		<h2>За рубежом</h2>
		<div id="ajax_right_news_5">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/814790">Трамп заявил, что имеет право назначить судью Верховного суда до выборов</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/814789">Директор нацразведки США рассекретил оценки российской разведки по дискредитации демократами Трампа в 2016 году - CNN</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/814787">Трамп "унизил" собственную администрацию своим выступлением на дебатах - Харрис</a></p>
			
		</div>
		
		<h2>Эксклюзив</h2>
		<div id="ajax_right_news_6">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/814252">Сепаратисты в Карабахе не имеют никакого права выдвигать какие-либо условия Азербайджану – карабахский активист</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/802376">Евгения Гашикулина: «Устойчивая бизнес модель и надежные акционеры – это наши ключевые характеристики»</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/797582">Интервью с председателем Наблюдательного Совета "Банка Республика" Шакиром Рагимовым</a></p>
			
		</div>
		
		<h2>Пресс-релиз</h2>
		<div id="ajax_right_news_7">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/814178">В Баку прошел вечер, посвящённый лезгинскому поэту Алибеку Фатахову </a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/814086">Учителя ставят высший бал  AccessBank!</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/813992">«Защитим Каспий» при поддержке Bakcell и партнеров</a></p>
			
		</div>
		
		<h2>Анонсы</h2>
		<div id="ajax_right_news_32">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/814018">В Баку весной 2021г пройдет IV Всемирный Конгресс по вопросам минудобрений</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/807249">Власти Азербайджана планируют осенью в Баку второй форум по устойчивому развитию</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/802550">В декабре в Баку пройдет 31-я конференция Международной энергетической хартии</a></p>
			
		</div>
		
		<h2>Точка зрения</h2>
		<div id="ajax_right_news_34">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/812595">Азербайджан во II квартале увеличил поставки нефти в страны Азии, начал экспорт в ряд стран Европы</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/811955">В Баку ожидают от России убедительных объяснений по поставкам вооружения в Армению</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/809940">Грузинский священник: Армения - оккупант, она оккупировала грузинский регион Лори</a></p>
			
		</div>
		
		<h2></h2>
		<div id="ajax_right_news_48">
			
		</div>
		
		

		
		<div class="banner"><!-- Справа_под_новостями -->
		<div id='div-gpt-ad-1326970286446-0' style='width:220px; height:280px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970286446-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="clear"></div>
</div><div class="footer">
	<div class="container_16">
		<div class="grid_3">
			© Interfax-Azerbaijan<br />2006-2020
			<br />
			<a href="http://interfax.az/contacts">Контакты</a><br />
			<a href="http://interfax.az/commercial">Реклама на сайте</a><br />
			<a href="http://interfax.az/vacancy">Вакансии</a><br />
			<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" title="Интерфакс Азербайджан в Facebook" src="/img/fb.gif"></a>&nbsp;
			<a target="_blank" href="https://twitter.com/interfaxaz"><img width="16" height="16" border="0" src="/img/tw.gif"></a>&nbsp;
			<a target="_blank" href="https://t.me/interfax_az"><img width="16" height="16" border="0" src="/img/telegram.jpg"></a>
		</div>
		<div class="grid_9">Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан».
<br /><br />
 Баку, Ичеришехер, улица В.Мустафазаде 6/10, 3-й этаж Бизнес-центра "Сахибтадж"
Телефоны: (99412) 497-35-07, 497-42-93 &nbsp; ● &nbsp; Факс: (99412) 497-42-94<br />E-mail: <a href="/cdn-cgi/l/email-protection#0163606a7441686f7564736760792f607b"><span class="__cf_email__" data-cfemail="8be9eae0fecbe2e5ffeef9edeaf3a5eaf1">[email&#160;protected]</span></a></div>
	</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>