<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Buta Airways с июля ежедневно будет летать из Баку в Аланью &mdash; «Interfax» — последние новости Азербайджана, Грузии и Армении</title>
	<META http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="Keywords" content="Азербайджан, Азербайджанцы, Интерфакс, Армения, Грузия, Иран, Турция, Каспий, Каспийское море, ГУАМ, Кавказ, Новости Азербайджана, Ильхам Алиев, Гейдар Алиев, Мамедъяров, Милли меджлис, Карабах, Баку, SOCAR, ГНФАР, Госнефтефонд, Нефть, Газ, Ровнаг Абдуллаев, Энергетика, Шахдениз, Минская группа, УМК">
	<meta name="description" content="Самые последние и актуальные новости Азербайджана, Грузии и Армении: политика, экономика, спорт, культура, нагорно-карабахский конфликт.">
	<link rel="stylesheet" href="http://interfax.az/css/reset.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/960.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/main.css?4" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/redmond/jquery-ui-1.8.17.custom.css" type="text/css" media="all" />
	<!--[if IE 8]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie8.css" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie7.css" type="text/css" />
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://interfax.az/rss_ru.xml" />
	
	
	<meta property="og:type" content="article" />
    <meta property="og:url" content="http://interfax.az/view/863891/ru" />
	<meta property="fb:app_id" content="1266085503405638" /> 
	<meta property="og:title" content="Buta Airways с июля ежедневно будет летать из Баку в Аланью" />
	<meta property="og:description" content="Buta Airways с июля ежедневно будет летать из Баку в Аланью" />
	<meta property="og:image" content="http://interfax.az/upload/buta_air2.jpg" />
	<meta property="og:image:width" content="1400" />
    <meta property="og:image:height" content="900" />
	<meta name="description" content="Buta Airways с июля ежедневно будет летать из Баку в Аланью" >
	<meta name="keywords" content="Buta Airways с июля ежедневно будет летать из Баку в Аланью" >
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@interfaxaz">
	<meta name="twitter:title" content="Buta Airways с июля ежедневно будет летать из Баку в Аланью">
	<meta name="twitter:description" content="Buta Airways с июля ежедневно будет летать из Баку в Аланью">
	<meta name="twitter:image" content="http://interfax.az/upload/buta_air2.jpg">
	
	
	<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
	
	
	<script type="text/javascript" src="http://interfax.az/js/jquery-1.7.1.min.js"></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery-ui-1.8.16.custom.min.js"></script>
	
	<script src="https://yastatic.net/share2/share.js" async></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery.printElement.min.js"></script>
	
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Главная_Слева_под_меню', [160, 220], 'div-gpt-ad-1326970313474-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left3', [160, 220], 'div-gpt-ad-1330354630413-3').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left4', [160, 220], 'div-gpt-ad-1330354630413-4').addService(googletag.pubads());	
		googletag.defineSlot('/21577614/Left5', [160, 220], 'div-gpt-ad-1330354630413-5').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left6', [160, 220], 'div-gpt-ad-1330354630413-6').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left9', [160, 220], 'div-gpt-ad-1401780147122-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left10', [160, 220], 'div-gpt-ad-1401970220475-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left11', [160, 220], 'div-gpt-ad-1412322147638-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left14', [160, 220], 'div-gpt-ad-1649069159233-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Right4', [160, 220], 'div-gpt-ad-1454574898874-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() { 
		googletag.defineSlot('/21577614/Center2', [468, 60], 'div-gpt-ad-1330354630413-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center3', [468, 60], 'div-gpt-ad-1330354630413-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center4', [480, 320], 'div-gpt-ad-1477646905748-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center5', [468, 60], 'div-gpt-ad-1330376388532-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center6', [468, 60], 'div-gpt-ad-1330457296797-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center8', [468, 60], 'div-gpt-ad-1366287582703-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Left1', [220, 280], 'div-gpt-ad-1330956839714-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Right1', [220, 280], 'div-gpt-ad-1330956839714-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center9_250_400', [240, 400], 'div-gpt-ad-1422944089969-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Справа_под_новостями', [220, 280], 'div-gpt-ad-1507188617182-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Слева_под_погодой', [160, 220], 'div-gpt-ad-1326970255821-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#client_enter").click(function(){
				show_login();
				return false;
			});
			
			$("#login").submit(function(){
				var self = $(this);
				var login = $("input[name=login]", self).val();
				var pass = $("input[name=pass]", self).val();
				$.post("http://interfax.az/ajax/check", {login: login, pass: pass}, function(data){
					if(data == 1) window.location.replace("http://interfax.az/last_news");
					else {
						$("input[name=login]", self).val("");
						$("input[name=pass]", self).val("");
						$(".error", self).show();
					}
				});
				return false;
			});
			
			 
				$(".blocked").live('click', function(){
					show_login(true);
					return false;
				});
			
			
			var show_login = function(text){
				if(text) $("#enter_block .text").show();
				var padd = $("#enter_block").height()/2;
				var bg = $("<div id='enter_bg'></div>");
				bg.css({width: '100%', height: '100%', left: 0, top: 0, 'background': '#000000', 'opacity': '.59', 'position': 'fixed', 'z-index': 150});
				$("#enter_block").css("margin-top", "-"+padd+"px").show();
				
				$(".close", $("#enter_block")).unbind().bind("click", function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.click(function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.appendTo($("body"));
			}
			
			
		});
	</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58470626-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58470626-1');
</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57033190, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57033190" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="enter_block" id="enter_block">
	<form id="login">
	<a href="#" class="close"><img src="http://interfax.az/img/close.png" /></a>
	<div class="top">Вход для подписчиков</div>
	<div class="text"><b>Эта новость доступна только подписчикам.</b><br />Чтобы прочитать ее, войдите под своим аккаунтом или <a href="http://interfax.az/subscription">зарегистрируйтесь</a>.</div>
	<div class="row"><input type="text" name="login" />Логин</div>
	<div class="row"><input type="password" name="pass" />Пароль</div>
	<div class="error">Неверный логин или пароль</div>
	<input type="submit" value="Войти" class="submit" />
	</form>
</div>
<div class="fixed_block">
	<div class="container_16 content">
		<div class="grid_1"><a href="http://interfax.az/"><img src="http://interfax.az/img/home.png" class="home" /></a></div>
		<div class="grid_2"><a href="http://interfax.az/about" class="about">О нас</a></div>
		<div class="grid_10 themes">
			
			&nbsp;
		</div>
		
			<div class="grid_3 enter"><a href="http://interfax.az/enter" id="client_enter">Вход для подписчиков</a></div>
		
	</div>
	<div class="shadow"></div>
</div>
<div class="container_16 content">
	<div class="header">
		<script type="text/javascript">
			$(document).ready(function(){
				$("#search").submit(function(){
					var text = $("input[name=search]", this).val();
					var link = "http://interfax.az/search/"+text;
					location.href = link;
					return false;
				});
				
				$("input[name=search]").focusin(function(){
					if($(this).val() == "Поиск") $(this).val("");
				});
				
				$("input[name=search]").focusout(function(){
					if($(this).val() == "") $(this).val("Поиск");
				});
			});
		</script>
		<form id="search">
		<div class="grid_7"><a href="http://interfax.az/"><img src="http://interfax.az/img/logo_ru.gif" /></a></div>
		<div class="grid_5 search"><input type="text" name="search"  value="Поиск"  class="input" />&nbsp;&nbsp;<input type="submit" value="Найти" class="submit" /></div>
		<div class="grid_4 lang">
		<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" src="/img/fb.gif"></a>&nbsp;<a target="_blank" href="https://twitter.com/interfaxaz"><img width="16" height="16" border="0" src="/img/tw.gif"></a>&nbsp;<a target="_blank" href="https://t.me/interfax_az"><img width="16" height="16" border="0" src="/img/telegram.jpg"></a>&nbsp;<a href="http://interfax.az/rss_ru.xml"><img width="16" height="16" border="0" src="/img/rss.png"></a> <a href="http://interfax.az/view/863891/az">Azərbaycan dilində</a>
		</div>
		</form>
	</div>	<script type='text/javascript'>
		$(document).ready(function(){
			var last_update = 1649254184;
			var timeout;
			
			var ajax_start = function(){
				timeout = setTimeout(function(){
					ajax_GetNews();
				}, 5000);
			}
			
			var ajax_GetNews = function(){
				clearTimeout(timeout);
				$.post("http://interfax.az/ajax/category", {last_update: last_update}, function(data){
					var arr = eval(data);
					arr = arr[0];
					for(var i in arr['right_news']){
						ajax_AddNews_right(arr['right_news'][i]['type'], arr['right_news'][i]['title'], arr['right_news'][i]['id'], arr['right_news'][i]['cat']);
						last_update = arr['right_news'][i]['date_time'];
					}
					ajax_start();
				});
			}
			
			var ajax_AddNews_right = function(type, title, id, cat_id){
				var obj = $("#ajax_right_news_"+cat_id);
				if(obj.length == 0) return false;
				var n = $("<p><a></a></p>");
				n.addClass("new3");
				n.find("a").text(title);
				n.find("a").attr("href", "http://interfax.az/view/"+id);
				if(type == 1){
					n.addClass("blocked");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='blocked_img' />");
				} else if(type == 2) {
					n.addClass("open");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='open_img' />");
				}
				n.prependTo(obj);
				obj.find("p").last().remove();
			}
			
			ajax_start();
		});	
	</script>
	<div class="grid_3">
		<div class="menu">
			<div class="line"><img src="http://interfax.az/img/line1.gif" /></div>
			<a href="http://interfax.az/"><span>Главная</span><i></i></a><br />
			
		
			
			<a href="http://interfax.az/category/1" ><span>Политика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/2" class="act" ><span>Экономика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/3" ><span>Общество</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/4" ><span>Регионы страны</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/5" ><span>За рубежом</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/6" ><span>Эксклюзив</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/7" ><span>Пресс-релиз</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/32" ><span>Анонсы</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/34" ><span>Точка зрения</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/48" ><span></span><i></i><p></p><b><b></b></b></a><br />
			
				
		
		<a href="http://interfax.az/leadership"><span>Руководство</span><i></i><p></p><b><b></b></b></a><br />
		
		
		<a href="http://interfax.az/last_news" class="archive"><span>Архив</span><i></i><p></p><b><b></b></b></a><br />
		

		</div>
		
		<hr/>
		
		<div class="banner">
		
		<!-- Главная_Слева_под_меню -->
		<div id='div-gpt-ad-1326970313474-0' style='width:160px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970313474-0'); });
		</script>
		</div>
		
			    <hr/>

	    <!-- Left11 -->
       <div id='div-gpt-ad-1412322147638-0' style='width:160px;'>
       <script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412322147638-0'); });
       </script>
       </div>
	   
		<hr />		
	
		<!-- Left9 -->
        <div id='div-gpt-ad-1401780147122-0' style='width:160px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401780147122-0'); });
        </script>
        </div>
		
		<hr />

		<!-- Left6 -->
		<div id='div-gpt-ad-1330354630413-6' style='width:160px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1330354630413-6'); });
		</script>
		</div>
		
		<hr />
		
		<!-- Left10 -->
        <div id='div-gpt-ad-1401970220475-0' style='width:160px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401970220475-0'); });
        </script>
        </div>
		
	    <hr/>

		<!-- /21577614/Left14 -->
        <div id='div-gpt-ad-1649069159233-0' style='min-width: 160px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649069159233-0'); });
        </script>
        </div>
		
	    <hr/>
		
		</div>
		
		
		<h2>Курсы валют</h2>
		
		<div class="list2 cur">
			
			<span  class="c" ><b>USD</b></span>
			<span >&nbsp;</span>
			<span >1.7</span>
			
			<span  class="c bg" ><b>EUR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >1.8524</span>
			
			<span  class="c" ><b>RUR</b></span>
			<span >&nbsp;</span>
			<span >0.0203</span>
			
			<span  class="c bg" ><b>GBR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >2.2219</span>
			
			<span  class="c" ><b>TRY</b></span>
			<span >&nbsp;</span>
			<span >0.1155</span>
			
			
			<i></i>
		</div>
		
		<h2>Цена на нефть</h2>
		
		<div class="list2 cur">
		
			<span class="c">05.04</span>
			<span>$/bbl</span>
			<span>+/-</span>

			<span class="c bg"><b>WTI</b></span>
			<span class="bg">101.96</span> 
			<span class="bg">-1.32</span>
			
			<span class="c"><b>Brent</b></span>
			<span>106.64</span>
			<span>-0.89</span>
			
			<i></i>
		</div>
		
		<h2>Погода в Баку</h2>
		
		<div class="list2 weather">
			<span class="c">&nbsp;</span>
			<span>ночь</span>
			<span>день</span>
			
			
			<i></i>
		</div>



		
		<br />
		<div class="banner"><!-- Слева_под_погодой -->
		<div id='div-gpt-ad-1326970255821-0' style='width:160px; height:220px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970255821-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="grid_9">
		<div class="category_list">
			<a href="http://interfax.az/category/17">Транспорт и связь</a>
			<span class="date_time"><a href="http://interfax.az/last_news/0/06.04.2022">06.04.2022</a> <img src="http://interfax.az/img/sp2.gif" /> 16:19</span>
		</div>
		<br />
		<div id="print_content">
		<img src="http://interfax.az/img/logo_ru.gif" id="print_logo" />
		
		<h3>Buta Airways с июля ежедневно будет летать из Баку в Аланью</h3>
		
		<img src="../../upload/buta_air2.jpg" width="100%" class="view_img" />
		
		<div class="view_text">
			
			<p>Азербайджанский лоукостер Buta Airways в июле увеличит число рейсов по маршруту Баку-Аланья.</p>
<p>&laquo;В настоящее время полеты из Баку в турецкую Аланью осуществляются два раза в неделю &ndash; по четвергам и субботам. Начиная с 1 июля, полеты в этом направлении будут выполняться каждый день&raquo;, - говорится в сообщении компании.</p>
<p>В настоящее время вылет из Международного аэропорта Гейдар Алиев в Аланью на самолетах Embraer ERJ-190 осуществляется в 7:30 с прибытием в аэропорт Газипаша в 09:30.</p>
<p>В обратном направлении вылет осуществляется в 10:45 с прибытием в Баку в 14:35. Время местное для каждого аэропорта.</p>
<p>Н.Аббасова</p>
		</div>

		<div class="ya-share2" data-curtain data-services="facebook,twitter,telegram,whatsapp" data-lang="ru" data-title="Buta Airways с июля ежедневно будет летать из Баку в Аланью" data-url="http://interfax.az/view/863891/ru"></div>
		
		<div class="print_copyrite"><hr/>
		Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан». 
		</div>
		</div>
		
		<a href="http://interfax.az/print/863891/ru" target="_blank" class="print_button">Версия для печати</a>
		
		<div class="view_counts">

		</div>
		
		
		<div class="view_tags">
			<b>Тэги:</b> 
			
				<a href="http://interfax.az/tag/ТУРЦИЯ">ТУРЦИЯ</a>, 
			
				<a href="http://interfax.az/tag/РЕЙСЫ">РЕЙСЫ</a>, 
			
				<a href="http://interfax.az/tag/КОЛИЧЕСТВО">КОЛИЧЕСТВО</a>
			
		</div>
		
		
		<br />
		<div class="banner">

          <!-- Center9_250_400 -->
 <!--   <div id='div-gpt-ad-1422944089969-0' style='width:250px; padding-bottom: 5px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422944089969-0'); });
        </script>
        </div> -->
	   
	   </div>
		
		
		<br /><h3>Похожие новости</h3><br />
		
		<div class="list1">
			
			<span class="new2 "><a href="http://interfax.az/view/857470">Pegasus с 18 марта возобновляет полеты из Стамбула в Гянджу</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/855194">  Армянская и турецкая авиакомпании смогут выполнять нерегулярные рейсы по маршруту Ереван-Стамбул-Ереван</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/835408">AZAL откроет с 25 июня спецрейсы из Баку в турецкие курорты Бодрум и Даламан</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/832279">Turkish Airlines вернет пассажирам деньги за отмененные рейсы между РФ и Турцией</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/832042">Аэрофлот с 15 апреля по 1 июня сохранит два регулярных рейса в неделю в Стамбул</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/830679">Buta Airways начнет с 20 апреля ежедневно выполнять полеты из Баку в Стамбул</a></span>
			
		</div>
		
	</div>
	
	<div class="grid_4 right_col">
				
		
		<h2>Политика</h2>
		<div id="ajax_right_news_1">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863881">Алиев прибыл с рабочим визитом в Брюссель</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863850">МЦРТ выставляет на конкурс автобусный маршрут Баку-Физули</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863837">Новый посол Азербайджана в Копенгагене вручил верительные грамоты королеве Дании</a></p>
			
		</div>
		
		<h2>Общество</h2>
		<div id="ajax_right_news_3">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863895">В Азербайджане за сутки выявлено 38 новых случаев COVID-19</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863889">Казахстан передал Азербайджану свыше 500 книг для библиотек Карабаха</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863871">Баку и Ташкент обсуждают расширение сотрудничества в сфере фармацевтики</a></p>
			
		</div>
		
		<h2>Регионы страны</h2>
		<div id="ajax_right_news_4">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863497">Упразднены два района Гянджи</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863140">Кабмин утвердил генпланы развития 4 городов Азербайджана</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/862418">Алиев принял участие в открытии в Суговушане воинской части и первого УТС по гребле</a></p>
			
		</div>
		
		<h2>За рубежом</h2>
		<div id="ajax_right_news_5">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863887">Власти Люксембурга вышлют из страны одного дипломата РФ </a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863898">США оказывали и будут оказывать значительную помощь Украине с поставками противотанкового оружия - Блинкен</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863896">Орбан пригласил Путина и Зеленского на переговоры в Будапешт </a></p>
			
		</div>
		
		<h2>Эксклюзив</h2>
		<div id="ajax_right_news_6">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/858456">Гюнай Джалилова: В 2021 году Yelo Bank достиг большего, чем планировал</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/849236">Узбекистан открыт к диалогу с Азербайджаном в сфере энергетики</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/844901">«63% выданных Yelo Bank кредитов направлены на поддержку бизнеса»</a></p>
			
		</div>
		
		<h2>Пресс-релиз</h2>
		<div id="ajax_right_news_7">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863844">Azerconnect выбирает платформу Oracle Fusion Cloud Applications для трансформации бэк-офиса</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863840">Группа компаний Veyseloglu представила свой розничный индекс за март </a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863723">Ректор Казахстанско-Британского технического университета посетил Бакинскую высшую школу нефти</a></p>
			
		</div>
		
		<h2>Анонсы</h2>
		<div id="ajax_right_news_32">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863761">Энергетический форум пройдет в Баку в начале июня</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/862890">Бухара готовится к первому Международному фестивалю золотошвейного и ювелирного дела</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/859385">ГНС Азербайджана организует форум, посвященный налоговым реформам</a></p>
			
		</div>
		
		<h2>Точка зрения</h2>
		<div id="ajax_right_news_34">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863271">Савельев про Делягина: некоторые официальные лица не всегда отдают отчет тому, что они говорят публично</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863094">Российский депутат: призывы к нанесению военных ударов по Азербайджану являются не просто безответственными, но разрушительными, в том числе и для РФ</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/861706">Слышали звон, да не знают, где он: как депутаты Европарламента угодили в армянскую ловушку</a></p>
			
		</div>
		
		<h2></h2>
		<div id="ajax_right_news_48">
			
		</div>
		
		

		
		<div class="banner"><!-- Справа_под_новостями -->
		<div id='div-gpt-ad-1326970286446-0' style='width:220px; height:280px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970286446-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="clear"></div>
</div><div class="footer">
	<div class="container_16">
		<div class="grid_3">
			© Interfax-Azerbaijan<br />2006-2022
			<br />
			<a href="http://interfax.az/contacts">Контакты</a><br />
			<a href="http://interfax.az/commercial">Реклама на сайте</a><br />
			<a href="http://interfax.az/vacancy">Вакансии</a><br />
			<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" title="Интерфакс Азербайджан в Facebook" src="/img/fb.gif"></a>&nbsp;
			<a target="_blank" href="https://twitter.com/interfaxaz"><img width="16" height="16" border="0" src="/img/tw.gif"></a>&nbsp;
			<a target="_blank" href="https://t.me/interfax_az"><img width="16" height="16" border="0" src="/img/telegram.jpg"></a>
		</div>
		<div class="grid_9">Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан».</br></br>Баку, Ичеришехер, улица В.Мустафазаде 6/10, 3-й этаж Бизнес-центра "Сахибтадж"
Телефоны: (99412) 497-35-07, 497-42-93 &nbsp; ● &nbsp; Факс: (99412) 497-42-94<br />E-mail: <a href="mailto:baku@interfax.az">baku@interfax.az</a></div>
	</div>
</div>
</body>
</html>