<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

	<title>Великобритания вводит запрет на экспорт в РФ фунтов стерлингов и банкнот стран ЕС, запрещает экспорт авиатоплива &mdash; «Interfax» — последние новости Азербайджана, Грузии и Армении</title>
	<META http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="Keywords" content="Азербайджан, Азербайджанцы, Интерфакс, Армения, Грузия, Иран, Турция, Каспий, Каспийское море, ГУАМ, Кавказ, Новости Азербайджана, Ильхам Алиев, Гейдар Алиев, Мамедъяров, Милли меджлис, Карабах, Баку, SOCAR, ГНФАР, Госнефтефонд, Нефть, Газ, Ровнаг Абдуллаев, Энергетика, Шахдениз, Минская группа, УМК">
	<meta name="description" content="Самые последние и актуальные новости Азербайджана, Грузии и Армении: политика, экономика, спорт, культура, нагорно-карабахский конфликт.">
	<link rel="stylesheet" href="http://interfax.az/css/reset.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/960.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/main.css?4" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/redmond/jquery-ui-1.8.17.custom.css" type="text/css" media="all" />
	<!--[if IE 8]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie8.css" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie7.css" type="text/css" />
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://interfax.az/rss_ru.xml" />
	
	
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://interfax.az/view/870254/ru" />
	<meta property="fb:app_id" content="1266085503405638" /> 
	<meta property="og:title" content="Великобритания вводит запрет на экспорт в РФ фунтов стерлингов и банкнот стран ЕС, запрещает экспорт авиатоплива" />
	<meta property="og:description" content="Великобритания вводит запрет на экспорт в РФ фунтов стерлингов и банкнот стран ЕС, запрещает экспорт авиатоплива" />
	<meta property="og:image" content="http://interfax.az/upload/Rossiya_sank.jpg" />
	<meta property="og:image:width" content="1400" />
    <meta property="og:image:height" content="900" />
	<meta name="description" content="Великобритания вводит запрет на экспорт в РФ фунтов стерлингов и банкнот стран ЕС, запрещает экспорт авиатоплива" >
	<meta name="keywords" content="Великобритания вводит запрет на экспорт в РФ фунтов стерлингов и банкнот стран ЕС, запрещает экспорт авиатоплива" >
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@interfaxaz">
	<meta name="twitter:title" content="Великобритания вводит запрет на экспорт в РФ фунтов стерлингов и банкнот стран ЕС, запрещает экспорт авиатоплива">
	<meta name="twitter:description" content="Великобритания вводит запрет на экспорт в РФ фунтов стерлингов и банкнот стран ЕС, запрещает экспорт авиатоплива">
	<meta name="twitter:image" content="http://interfax.az/upload/Rossiya_sank.jpg">
	
	
	<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
	
	
	
	<script type="text/javascript" src="http://interfax.az/js/jquery-1.7.1.min.js"></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery-ui-1.8.16.custom.min.js"></script>
	
	<script src="https://yastatic.net/share2/share.js" async></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery.printElement.min.js"></script>
	
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-62b2161cfae92cbe"></script>

	<!-- sharethis.com -->
	<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=62b223da5cc0eb00196e80bd&product=inline-share-buttons" async="async"></script>


	<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Главная_Слева_под_меню', [160, 220], 'div-gpt-ad-1326970313474-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left3', [160, 220], 'div-gpt-ad-1330354630413-3').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left4', [160, 220], 'div-gpt-ad-1330354630413-4').addService(googletag.pubads());	
		googletag.defineSlot('/21577614/Left5', [160, 220], 'div-gpt-ad-1330354630413-5').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left6', [160, 220], 'div-gpt-ad-1330354630413-6').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left9', [160, 220], 'div-gpt-ad-1401780147122-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left10', [160, 220], 'div-gpt-ad-1401970220475-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left11', [160, 220], 'div-gpt-ad-1412322147638-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left14', [160, 220], 'div-gpt-ad-1649069159233-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Right4', [160, 220], 'div-gpt-ad-1454574898874-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() { 
		googletag.defineSlot('/21577614/Center2', [468, 60], 'div-gpt-ad-1330354630413-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center3', [468, 60], 'div-gpt-ad-1330354630413-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center4', [480, 320], 'div-gpt-ad-1477646905748-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center5', [468, 60], 'div-gpt-ad-1330376388532-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center6', [468, 60], 'div-gpt-ad-1330457296797-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center8', [468, 60], 'div-gpt-ad-1366287582703-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Left1', [220, 280], 'div-gpt-ad-1330956839714-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Right1', [220, 280], 'div-gpt-ad-1330956839714-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center9_250_400', [240, 400], 'div-gpt-ad-1422944089969-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Справа_под_новостями', [220, 280], 'div-gpt-ad-1507188617182-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Слева_под_погодой', [160, 220], 'div-gpt-ad-1326970255821-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#client_enter").click(function(){
				show_login();
				return false;
			});
			
			$("#login").submit(function(){
				var self = $(this);
				var login = $("input[name=login]", self).val();
				var pass = $("input[name=pass]", self).val();
				$.post("http://interfax.az/ajax/check", {login: login, pass: pass}, function(data){
					if(data == 1) window.location.replace("http://interfax.az/last_news");
					else {
						$("input[name=login]", self).val("");
						$("input[name=pass]", self).val("");
						$(".error", self).show();
					}
				});
				return false;
			});
			
			 
				$(".blocked").live('click', function(){
					show_login(true);
					return false;
				});
			
			
			var show_login = function(text){
				if(text) $("#enter_block .text").show();
				var padd = $("#enter_block").height()/2;
				var bg = $("<div id='enter_bg'></div>");
				bg.css({width: '100%', height: '100%', left: 0, top: 0, 'background': '#000000', 'opacity': '.59', 'position': 'fixed', 'z-index': 150});
				$("#enter_block").css("margin-top", "-"+padd+"px").show();
				
				$(".close", $("#enter_block")).unbind().bind("click", function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.click(function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.appendTo($("body"));
			}
			
			
		});
	</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58470626-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58470626-1');
</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57033190, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57033190" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="enter_block" id="enter_block">
	<form id="login">
	<a href="#" class="close"><img src="http://interfax.az/img/close.png" /></a>
	<div class="top">Вход для подписчиков</div>
	<div class="text"><b>Эта новость доступна только подписчикам.</b><br />Чтобы прочитать ее, войдите под своим аккаунтом или <a href="http://interfax.az/subscription">зарегистрируйтесь</a>.</div>
	<div class="row"><input type="text" name="login" />Логин</div>
	<div class="row"><input type="password" name="pass" />Пароль</div>
	<div class="error">Неверный логин или пароль</div>
	<input type="submit" value="Войти" class="submit" />
	</form>
</div>
<div class="fixed_block">
	<div class="container_16 content">
		<div class="grid_1"><a href="http://interfax.az/"><img src="http://interfax.az/img/home.png" class="home" /></a></div>
		<div class="grid_2"><a href="http://interfax.az/about" class="about">О нас</a></div>
		<div class="grid_10 themes">
			
			&nbsp;
		</div>
		
			<div class="grid_3 enter"><a href="http://interfax.az/enter" id="client_enter">Вход для подписчиков</a></div>
		
	</div>
	<div class="shadow"></div>
</div>
<div class="container_16 content">
	<div class="header">
		<script type="text/javascript">
			$(document).ready(function(){
				$("#search").submit(function(){
					var text = $("input[name=search]", this).val();
					var link = "http://interfax.az/search/"+text;
					location.href = link;
					return false;
				});
				
				$("input[name=search]").focusin(function(){
					if($(this).val() == "Поиск") $(this).val("");
				});
				
				$("input[name=search]").focusout(function(){
					if($(this).val() == "") $(this).val("Поиск");
				});
			});
		</script>
		<form id="search">
		<div class="grid_7"><a href="http://interfax.az/"><img src="http://interfax.az/img/logo_ru.gif" /></a></div>
		<div class="grid_5 search"><input type="text" name="search"  value="Поиск"  class="input" />&nbsp;&nbsp;<input type="submit" value="Найти" class="submit" /></div>
		<div class="grid_4 lang">
		<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" src="/img/fb.gif"></a>&nbsp;<a target="_blank" href="https://twitter.com/interfaxaz"><img width="16" height="16" border="0" src="/img/tw.gif"></a>&nbsp;<a target="_blank" href="https://t.me/interfax_az"><img width="16" height="16" border="0" src="/img/telegram.jpg"></a>&nbsp;<a href="http://interfax.az/rss_ru.xml"><img width="16" height="16" border="0" src="/img/rss.png"></a> <a href="http://interfax.az/view/870254/az">Azərbaycan dilində</a>
		</div>
		</form>
	</div>
	<script type='text/javascript'>
		$(document).ready(function(){
			var last_update = 1655980601;
			var timeout;
			
			var ajax_start = function(){
				timeout = setTimeout(function(){
					ajax_GetNews();
				}, 5000);
			}
			
			var ajax_GetNews = function(){
				clearTimeout(timeout);
				$.post("http://interfax.az/ajax/category", {last_update: last_update}, function(data){
					var arr = eval(data);
					arr = arr[0];
					for(var i in arr['right_news']){
						ajax_AddNews_right(arr['right_news'][i]['type'], arr['right_news'][i]['title'], arr['right_news'][i]['id'], arr['right_news'][i]['cat']);
						last_update = arr['right_news'][i]['date_time'];
					}
					ajax_start();
				});
			}
			
			var ajax_AddNews_right = function(type, title, id, cat_id){
				var obj = $("#ajax_right_news_"+cat_id);
				if(obj.length == 0) return false;
				var n = $("<p><a></a></p>");
				n.addClass("new3");
				n.find("a").text(title);
				n.find("a").attr("href", "http://interfax.az/view/"+id);
				if(type == 1){
					n.addClass("blocked");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='blocked_img' />");
				} else if(type == 2) {
					n.addClass("open");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='open_img' />");
				}
				n.prependTo(obj);
				obj.find("p").last().remove();
			}
			
			ajax_start();
		});	
	</script>
	<div class="grid_3">
		<div class="menu">
			<div class="line"><img src="http://interfax.az/img/line1.gif" /></div>
			<a href="http://interfax.az/"><span>Главная</span><i></i></a><br />
			
		
			
			<a href="http://interfax.az/category/1" ><span>Политика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/2" ><span>Экономика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/3" ><span>Общество</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/4" ><span>Регионы страны</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/5" class="act" ><span>За рубежом</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/6" ><span>Эксклюзив</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/7" ><span>Пресс-релиз</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/32" ><span>Анонсы</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/34" ><span>Точка зрения</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/48" ><span></span><i></i><p></p><b><b></b></b></a><br />
			
				
		
		<a href="http://interfax.az/leadership"><span>Руководство</span><i></i><p></p><b><b></b></b></a><br />
		
		
		<a href="http://interfax.az/last_news" class="archive"><span>Архив</span><i></i><p></p><b><b></b></b></a><br />
		

		</div>
		
		<hr/>
		
		<div class="banner">
		
		<!-- Главная_Слева_под_меню -->
		<div id='div-gpt-ad-1326970313474-0' style='width:160px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970313474-0'); });
		</script>
		</div>
		
			    <hr/>

	    <!-- Left11 -->
       <div id='div-gpt-ad-1412322147638-0' style='width:160px;'>
       <script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412322147638-0'); });
       </script>
       </div>
	   
		<hr />		
	
		<!-- Left9 -->
        <div id='div-gpt-ad-1401780147122-0' style='width:160px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401780147122-0'); });
        </script>
        </div>
		
		<hr />

		<!-- Left6 -->
		<div id='div-gpt-ad-1330354630413-6' style='width:160px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1330354630413-6'); });
		</script>
		</div>
		
		<hr />
		
		<!-- Left10 -->
        <div id='div-gpt-ad-1401970220475-0' style='width:160px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401970220475-0'); });
        </script>
        </div>
		
	    <hr/>

		<!-- /21577614/Left14 -->
        <div id='div-gpt-ad-1649069159233-0' style='min-width: 160px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1649069159233-0'); });
        </script>
        </div>
		
	    <hr/>
		
		</div>
		
		
		<h2>Курсы валют</h2>
		
		<div class="list2 cur">
			
			<span  class="c" ><b>USD</b></span>
			<span >&nbsp;</span>
			<span >1.7</span>
			
			<span  class="c bg" ><b>EUR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >1.783</span>
			
			<span  class="c" ><b>RUR</b></span>
			<span >&nbsp;</span>
			<span >0.0292</span>
			
			<span  class="c bg" ><b>GBR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >2.0881</span>
			
			<span  class="c" ><b>TRY</b></span>
			<span >&nbsp;</span>
			<span >0.0984</span>
			
			
			<i></i>
		</div>
		
		<h2>Цена на нефть</h2>
		
		<div class="list2 cur">
		
			<span class="c">22.06</span>
			<span>$/bbl</span>
			<span>+/-</span>

			<span class="c bg"><b>WTI</b></span>
			<span class="bg">106.19</span> 
			<span class="bg">-3.33</span>
			
			<span class="c"><b>Brent</b></span>
			<span>111.74</span>
			<span>-2.91</span>
			
			<i></i>
		</div>
		
		<h2>Погода в Баку</h2>
		
		<div class="list2 weather">
			<span class="c">&nbsp;</span>
			<span>ночь</span>
			<span>день</span>
			
			
			<i></i>
		</div>



		
		<br />
		<div class="banner"><!-- Слева_под_погодой -->
		<div id='div-gpt-ad-1326970255821-0' style='width:160px; height:220px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970255821-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="grid_9">
		<div class="category_list">
			<a href="http://interfax.az/category/28">Дальнее зарубежье</a>
			<span class="date_time"><a href="http://interfax.az/last_news/0/23.06.2022">23.06.2022</a> <img src="http://interfax.az/img/sp2.gif" /> 13:24</span>
		</div>
		<br />
		<div id="print_content">
		<img src="http://interfax.az/img/logo_ru.gif" id="print_logo" />
		
		<h3>Великобритания вводит запрет на экспорт в РФ фунтов стерлингов и банкнот стран ЕС, запрещает экспорт авиатоплива</h3>
		
		
		
		<div class="view_text">
			<img src="http://interfax.az/images/Rossiya_sank_s.jpg" style="float: left; padding: 0 10px 0 0;" />
			<p>Великобритания вводит запрет на экспорт в РФ фунтов стерлингов и банкнот стран ЕС, запрещает экспорт авиатоплива, говорится в заявлении, распространенном британским правительством в четверг.</p>
<p>В частности, новые меры включают в себя "запрет на экспорт в Россию или для использования в России топлива для реактивных двигателей, а также присадок к топливу".</p>
<p>Вводится также "запрет на экспорт или использование в России банкнот, деноминированных в фунтах стерлингов и банкнот стран ЕС, запрет на предоставление или доставку таких банкнот лицам, связанным с Россией, и для использования их в России".</p>
<p>Кроме того, расширены ограничительные меры в отношении России в области предоставления технической помощи, финансовых услуг и посреднических услуг, связанных с импортом железа и стали. Вводятся дополнительные ограничения на экспорт товаров и технологий, связанных с областью нефтепереработки, важнейшими отраслевыми товарами. Ограничения касаются и товаров, которые могут быть использованы для производства химического и биологического оружия.</p>
		</div>

		<!-- <div class="ya-share2" data-curtain data-services="facebook,twitter,telegram,whatsapp" data-lang="ru" data-title="Великобритания вводит запрет на экспорт в РФ фунтов стерлингов и банкнот стран ЕС, запрещает экспорт авиатоплива" data-url="http://interfax.az/view/870254/ru"></div>
		-->
		
		<!-- <div class="sharethis-inline-share-buttons"></div> -->
		
                <!-- Go to www.addthis.com/dashboard to customize your tools
                <div class="addthis_inline_share_toolbox"></div> -->



<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="false" data-share-size="20" data-like-text-enable="false" data-background-alpha="0.0" data-pid="2013447" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.tw.ln.tm.wh." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.ln.tm.wh." data-preview-mobile="false" data-selection-enable="false" data-exclude-show-more="true" data-share-style="2" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>



		<!-- AddToAny BEGIN -->
<!-- <div class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_telegram"></a>
</div>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "ru";
a2a_config.num_services = 8;
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->

		<div class="print_copyrite"><hr/>
		Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан». 
		</div>
		</div>
		
		<a href="http://interfax.az/print/870254/ru" target="_blank" class="print_button">Версия для печати</a>
		
		<div class="view_counts">

		</div>
		
		
		<div class="view_tags">
			<b>Тэги:</b> 
			
				<a href="http://interfax.az/tag/ВЕЛИКОБРИТАНИЯ">ВЕЛИКОБРИТАНИЯ</a>, 
			
				<a href="http://interfax.az/tag/РОССИЯ">РОССИЯ</a>, 
			
				<a href="http://interfax.az/tag/ЭКСПОРТ">ЭКСПОРТ</a>, 
			
				<a href="http://interfax.az/tag/ЗАПРЕТ">ЗАПРЕТ</a>
			
		</div>
		
		
		<br />

		<div class="banner">

          <!-- Center9_250_400 -->
 <!--   <div id='div-gpt-ad-1422944089969-0' style='width:250px; padding-bottom: 5px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422944089969-0'); });
        </script>
        </div> -->
	   
	   </div>
		
		
		<br /><h3>Похожие новости</h3><br />
		
		<div class="list1">
			
			<span class="new2 "><a href="http://interfax.az/view/866260">В санкционные списки Великобритании включили Наилю Аскер-заде</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/865233">Великобритания внесла в санкционные списки еще 26 физических и юридических лиц</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/864801">Борису Джонсону и нескольким членам его правительства закрыт въезд в РФ</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/864207">Великобритания пообещала каждую неделю усиливать экономическое давление на Россию</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/863932">Великобритания намерена отказаться от импорта угля и нефти из РФ до конца года</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/863912">Великобритания ввела новые санкции против группы бизнесменов и банков из России</a></span>
			
		</div>
		
	</div>
	
	<div class="grid_4 right_col">
				
		
		<h2>Политика</h2>
		<div id="ajax_right_news_1">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/870247">Алиев обсудил с делегацией из Румынии вопросы экономического сотрудничества между Баку и Бухарестом</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/870228">Власти Азербайджана меняют с 1 июля систему расчета зарплаты председателя и аудиторов Счетпалаты</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/870207">Азербайджан и Румыния проведут в четверг шестое заседание МПК</a></p>
			
		</div>
		
		<h2>Экономика</h2>
		<div id="ajax_right_news_2">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/870258">Опасения рецессии в мировой экономике оказывают давление на цены сырья</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/870264">ЕБРР планирует финансировать стартап-проекты в Азербайджане</a></p>
			
				
			<p class="new3 blocked">
			<img src="http://interfax.az/img/blocked.png" class="blocked_img" />
				
				<a href="http://interfax.az/view/870256">ЕБРР завершает работу по кредиту на строительство ветряной электростанции в Азербайджане мощностью 240 МВт</a></p>
			
		</div>
		
		<h2>Общество</h2>
		<div id="ajax_right_news_3">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/870250">Маск назвал новые заводы Tesla «гигантскими печами для денег» из-за потери миллиардов долларов</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/870176">В Азербайджане выявлено 27 новых случаев заражения COVID-19</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/870160">Marlboro остался самым дорогим табачным брендом мира - Brand Finance</a></p>
			
		</div>
		
		<h2>Регионы страны</h2>
		<div id="ajax_right_news_4">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/870255">AzerGold направит 610 тыс. манатов на социальные проекты в Дашкесане</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/869983">ИВ Сумгайыта направит около 1,4 млн манатов на дорожные работы</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/869449">ИВ Шеки направит около 3 млн манатов на завершение строительства нового административного здания</a></p>
			
		</div>
		
		<h2>Эксклюзив</h2>
		<div id="ajax_right_news_6">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/870236">AccessBank отмечает свое 20-летие, и стремится достичь еще большего - интервью с Давидом Циклаури</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/868778">«Северсталь» рассчитывает расширить сотрудничество с SOCAR и другими компаниями в Азербайджане</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/858456">Гюнай Джалилова: В 2021 году Yelo Bank достиг большего, чем планировал</a></p>
			
		</div>
		
		<h2>Пресс-релиз</h2>
		<div id="ajax_right_news_7">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/870180">Агентский банкинг уже в Масаллы и Товузе!</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/869992">Онлайн-кредит от Yelo Bank – быстро и выгодно</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/869938">Бакинская высшая школа нефти SOCAR начала сотрудничать с банком АВВ</a></p>
			
		</div>
		
		<h2>Анонсы</h2>
		<div id="ajax_right_news_32">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/869108">В Баку в конце июня обсудят вопросы диверсификации экономики Азербайджана</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863761">Энергетический форум пройдет в Баку в начале июня</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/862890">Бухара готовится к первому Международному фестивалю золотошвейного и ювелирного дела</a></p>
			
		</div>
		
		<h2>Точка зрения</h2>
		<div id="ajax_right_news_34">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863974">Брюссель-2022: Баку диктует повестку, международные партнеры ее поддерживают </a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863271">Савельев про Делягина: некоторые официальные лица не всегда отдают отчет тому, что они говорят публично</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/863094">Российский депутат: призывы к нанесению военных ударов по Азербайджану являются не просто безответственными, но разрушительными, в том числе и для РФ</a></p>
			
		</div>
		
		<h2></h2>
		<div id="ajax_right_news_48">
			
		</div>
		
		

		
		<div class="banner"><!-- Справа_под_новостями -->
		<div id='div-gpt-ad-1326970286446-0' style='width:220px; height:280px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970286446-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="clear"></div>
</div>
<div class="footer">
	<div class="container_16">
		<div class="grid_3">
			© Interfax-Azerbaijan<br />2006-2022
			<br />
			<a href="http://interfax.az/contacts">Контакты</a><br />
			<a href="http://interfax.az/commercial">Реклама на сайте</a><br />
			<a href="http://interfax.az/vacancy">Вакансии</a><br />
			<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" title="Интерфакс Азербайджан в Facebook" src="/img/fb.gif"></a>&nbsp;
			<a target="_blank" href="https://twitter.com/interfaxaz"><img width="16" height="16" border="0" src="/img/tw.gif"></a>&nbsp;
			<a target="_blank" href="https://t.me/interfax_az"><img width="16" height="16" border="0" src="/img/telegram.jpg"></a>
		</div>
		<div class="grid_9">Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан».</br></br>Баку, Ичеришехер, улица В.Мустафазаде 6/10, 3-й этаж Бизнес-центра "Сахибтадж"
Телефоны: (99412) 497-35-07, 497-42-93 &nbsp; ● &nbsp; Факс: (99412) 497-42-94<br />E-mail: <a href="mailto:baku@interfax.az">baku@interfax.az</a></div>
	</div>
</div>
</body>
</html>