<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>ВБ: рост ВВП Азербайджана в 2018-2019гг ускорится до 1,5% &mdash; «Interfax» — последние новости Азербайджана, Грузии и Армении</title>
	<META http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="Keywords" content="Азербайджан, Азербайджанцы, Интерфакс, Армения, Грузия, Иран, Турция, Каспий, Каспийское море, ГУАМ, Кавказ, Новости Азербайджана, Ильхам Алиев, Гейдар Алиев, Мамедъяров, Милли меджлис, Карабах, Баку, SOCAR, ГНФАР, Госнефтефонд, Нефть, Газ, Ровнаг Абдуллаев, Энергетика, Шахдениз, Минская группа, УМК">
	<meta name="description" content="Самые последние и актуальные новости Азербайджана, Грузии и Армении: политика, экономика, спорт, культура, нагорно-карабахский конфликт.">
	<link rel="stylesheet" href="http://interfax.az/css/reset.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/960.css" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/main.css?4" type="text/css" media="all" />
	<link rel="stylesheet" href="http://interfax.az/css/redmond/jquery-ui-1.8.17.custom.css" type="text/css" media="all" />
	<!--[if IE 8]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie8.css" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" href="http://interfax.az/fix-ie7.css" type="text/css" />
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://interfax.az/rss_ru.xml" />
	
	
	<meta property="og:title" content="ВБ: рост ВВП Азербайджана в 2018-2019гг ускорится до 1,5%" />
	<meta property="og:description" content="Всемирный банк (ВБ) прогнозирует ускорение в 2018-2019гг темпов экономического роста Азербайджана до 1,5%.
Согласно прогнозам, опубликованным на сайте банка, в 2017 году спад ВВП Азербайджана составит 1,4%.
В 2018 году экономический рост составит 0,9%, в 2019г &ndash; 1,5%.
"Ожидается, что восстановление экономики будет хрупким, связанным с рядом рисков. Непосредственная задача для правительства Азербайджана - обеспечение макроэкономической стабильности для поддержки экономического роста. Это включает в себя стабилизацию ситуации в банковск" />
	<meta property="og:image" content="http://interfax.az/images/vb_s.jpg" />
	<meta name="description" content="ВБ: рост ВВП Азербайджана в 2018-2019гг ускорится до 1,5%. Всемирный банк (ВБ) прогнозирует ускорение в 2018-2019гг темпов экономического роста Азербайджана до 1,5%.
Согласно прогнозам, опубликованным на сайте банка, в 2017 году спад ВВП Азербайджана составит 1,4%.
В 2018 году экономический рост составит 0,9%, в 2019г &ndash; 1,5%.
"Ожидается, что восстановление экономики будет хрупким, связанным с рядом рисков. Непосредственная задача для правительства Азербайджана - обеспечение макроэкономической стабильности для поддержки экономического роста. Это включает в себя стабилизацию ситуации в банковск" >
	<meta name="keywords" content="ВБ: рост ВВП Азербайджана в 2018-2019гг ускорится до 1,5%. Всемирный банк (ВБ) прогнозирует ускорение в 2018-2019гг темпов экономического роста Азербайджана до 1,5%.
Согласно прогнозам, опубликованным на сайте банка, в 2017 году спад ВВП Азербайджана составит 1,4%.
В 2018 году экономический рост составит 0,9%, в 2019г &ndash; 1,5%.
"Ожидается, что восстановление экономики будет хрупким, связанным с рядом рисков. Непосредственная задача для правительства Азербайджана - обеспечение макроэкономической стабильности для поддержки экономического роста. Это включает в себя стабилизацию ситуации в банковск" >
	
	
	<script type="text/javascript" src="http://interfax.az/js/jquery-1.7.1.min.js"></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery-ui-1.8.16.custom.min.js"></script>
	
	<script type="text/javascript" src="http://interfax.az/js/jquery.sharrre.min.js"></script>
	<script type="text/javascript" src="http://interfax.az/js/jquery.printElement.min.js"></script>
	
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
	<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Главная_Слева_под_меню', [160, 220], 'div-gpt-ad-1326970313474-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left3', [160, 220], 'div-gpt-ad-1330354630413-3').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left4', [160, 220], 'div-gpt-ad-1330354630413-4').addService(googletag.pubads());	
		googletag.defineSlot('/21577614/Left5', [160, 220], 'div-gpt-ad-1330354630413-5').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left6', [160, 220], 'div-gpt-ad-1330354630413-6').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left9', [160, 220], 'div-gpt-ad-1401780147122-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left10', [160, 220], 'div-gpt-ad-1401970220475-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left11', [160, 220], 'div-gpt-ad-1412322147638-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Left14', [160, 220], 'div-gpt-ad-1440141287309-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Right4', [160, 220], 'div-gpt-ad-1454574898874-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() { 
		googletag.defineSlot('/21577614/Center2', [468, 60], 'div-gpt-ad-1330354630413-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center3', [468, 60], 'div-gpt-ad-1330354630413-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center4', [480, 320], 'div-gpt-ad-1477646905748-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center5', [468, 60], 'div-gpt-ad-1330376388532-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center6', [468, 60], 'div-gpt-ad-1330457296797-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center8', [468, 60], 'div-gpt-ad-1366287582703-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Left1', [220, 280], 'div-gpt-ad-1330956839714-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center_Right1', [220, 280], 'div-gpt-ad-1330956839714-1').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Center9_250_400', [240, 400], 'div-gpt-ad-1422944089969-0').addService(googletag.pubads());
		googletag.defineSlot('/21577614/Справа_под_новостями', [220, 280], 'div-gpt-ad-1507188617182-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 
		googletag.enableServices();
		});
		
		googletag.cmd.push(function() {
		googletag.defineSlot('/21577614/Слева_под_погодой', [160, 220], 'div-gpt-ad-1326970255821-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#client_enter").click(function(){
				show_login();
				return false;
			});
			
			$("#login").submit(function(){
				var self = $(this);
				var login = $("input[name=login]", self).val();
				var pass = $("input[name=pass]", self).val();
				$.post("http://interfax.az/ajax/check", {login: login, pass: pass}, function(data){
					if(data == 1) window.location.replace("http://interfax.az/last_news");
					else {
						$("input[name=login]", self).val("");
						$("input[name=pass]", self).val("");
						$(".error", self).show();
					}
				});
				return false;
			});
			
			 
				$(".blocked").live('click', function(){
					show_login(true);
					return false;
				});
			
			
			var show_login = function(text){
				if(text) $("#enter_block .text").show();
				var padd = $("#enter_block").height()/2;
				var bg = $("<div id='enter_bg'></div>");
				bg.css({width: '100%', height: '100%', left: 0, top: 0, 'background': '#000000', 'opacity': '.59', 'position': 'fixed', 'z-index': 150});
				$("#enter_block").css("margin-top", "-"+padd+"px").show();
				
				$(".close", $("#enter_block")).unbind().bind("click", function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.click(function(){
					$("#enter_block").hide();
					$("#enter_block .text").hide();
					bg.remove();
					return false;
				});
				
				bg.appendTo($("body"));
			}
			
			
		});
	</script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58470626-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter --><!-- <div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter12667714 = new Ya.Metrika({id:12667714, enableAll: true, webvisor:true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/12667714" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<div class="enter_block" id="enter_block">
	<form id="login">
	<a href="#" class="close"><img src="http://interfax.az/img/close.png" /></a>
	<div class="top">Вход для подписчиков</div>
	<div class="text"><b>Эта новость доступна только подписчикам.</b><br />Чтобы прочитать ее, войдите под своим аккаунтом или <a href="http://interfax.az/subscription">зарегистрируйтесь</a>.</div>
	<div class="row"><input type="text" name="login" />Логин</div>
	<div class="row"><input type="password" name="pass" />Пароль</div>
	<div class="error">Неверный логин или пароль</div>
	<input type="submit" value="Войти" class="submit" />
	</form>
</div>
<div class="fixed_block">
	<div class="container_16 content">
		<div class="grid_1"><a href="http://interfax.az/"><img src="http://interfax.az/img/home.png" class="home" /></a></div>
		<div class="grid_2"><a href="http://interfax.az/about" class="about">О нас</a></div>
		<div class="grid_10 themes">
			
			&nbsp;
		</div>
		
			<div class="grid_3 enter"><a href="http://interfax.az/enter" id="client_enter">Вход для подписчиков</a></div>
		
	</div>
	<div class="shadow"></div>
</div>
<div class="container_16 content">
	<div class="header">
		<script type="text/javascript">
			$(document).ready(function(){
				$("#search").submit(function(){
					var text = $("input[name=search]", this).val();
					var link = "http://interfax.az/search/"+text;
					location.href = link;
					return false;
				});
				
				$("input[name=search]").focusin(function(){
					if($(this).val() == "Поиск") $(this).val("");
				});
				
				$("input[name=search]").focusout(function(){
					if($(this).val() == "") $(this).val("Поиск");
				});
			});
		</script>
		<form id="search">
		<div class="grid_7"><a href="http://interfax.az/"><img src="http://interfax.az/img/logo_ru.gif" /></a></div>
		<div class="grid_5 search"><input type="text" name="search"  value="Поиск"  class="input" />&nbsp;&nbsp;<input type="submit" value="Найти" class="submit" /></div>
		<div class="grid_4 lang">
		<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" title="Интерфакс Азербайджан в Facebook" style="margin-right: 5px;" src="/img/fb.gif"></a> <a href="http://interfax.az/rss_ru.xml" class="rss">RSS</a> <a href="http://interfax.az/view/716143/az">Azərbaycan dilində</a>
		</div>
		</form>
	</div>	<script type='text/javascript'>
		$(document).ready(function(){
			var last_update = 1508412508;
			var timeout;
			
			var ajax_start = function(){
				timeout = setTimeout(function(){
					ajax_GetNews();
				}, 5000);
			}
			
			var ajax_GetNews = function(){
				clearTimeout(timeout);
				$.post("http://interfax.az/ajax/category", {last_update: last_update}, function(data){
					var arr = eval(data);
					arr = arr[0];
					for(var i in arr['right_news']){
						ajax_AddNews_right(arr['right_news'][i]['type'], arr['right_news'][i]['title'], arr['right_news'][i]['id'], arr['right_news'][i]['cat']);
						last_update = arr['right_news'][i]['date_time'];
					}
					ajax_start();
				});
			}
			
			var ajax_AddNews_right = function(type, title, id, cat_id){
				var obj = $("#ajax_right_news_"+cat_id);
				if(obj.length == 0) return false;
				var n = $("<p><a></a></p>");
				n.addClass("new3");
				n.find("a").text(title);
				n.find("a").attr("href", "http://interfax.az/view/"+id);
				if(type == 1){
					n.addClass("blocked");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='blocked_img' />");
				} else if(type == 2) {
					n.addClass("open");
					n.prepend("<img src='http://interfax.az/img/blocked.png' class='open_img' />");
				}
				n.prependTo(obj);
				obj.find("p").last().remove();
			}
			
			ajax_start();
		});	
	</script>
	<div class="grid_3">
		<div class="menu">
			<div class="line"><img src="http://interfax.az/img/line1.gif" /></div>
			<a href="http://interfax.az/"><span>Главная</span><i></i></a><br />
			
		
			
			<a href="http://interfax.az/category/1" ><span>Политика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/2" class="act" ><span>Экономика</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/3" ><span>Общество</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/4" ><span>Регионы страны</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/5" ><span>За рубежом</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/6" ><span>Эксклюзив</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/7" ><span>Пресс-релиз</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/32" ><span>Пресс-центр</span><i></i><p></p><b><b></b></b></a><br />
			
		
			
			<a href="http://interfax.az/category/34" ><span>Точка зрения</span><i></i><p></p><b><b></b></b></a><br />
			
				
		
		<a href="http://interfax.az/leadership"><span>Руководство</span><i></i><p></p><b><b></b></b></a><br />
		
		
		<a href="http://interfax.az/last_news" class="archive"><span>Архив</span><i></i><p></p><b><b></b></b></a><br />
		

		</div>
		
		<br />
		<div class="banner"><!-- Главная_Слева_под_меню -->
		<div id='div-gpt-ad-1326970313474-0' style='width:160px; height:220px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970313474-0'); });
		</script>
		</div></div>
		
		
		<h2>Курсы валют</h2>
		
		<div class="list2 cur">
			
			<span  class="c" ><b>USD</b></span>
			<span >&nbsp;</span>
			<span >1.7001</span>
			
			<span  class="c bg" ><b>EUR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >2.0063</span>
			
			<span  class="c" ><b>RUR</b></span>
			<span >&nbsp;</span>
			<span >0.0296</span>
			
			<span  class="c bg" ><b>GBR</b></span>
			<span  class="bg" >&nbsp;</span>
			<span  class="bg" >2.2469</span>
			
			<span  class="c" ><b>TRY</b></span>
			<span >&nbsp;</span>
			<span >0.4627</span>
			
			
			<i></i>
		</div>
		
		<h2>Цена на нефть</h2>
		
		<div class="list2 cur">
		
			<span class="c">&nbsp;</span>
			<span>&nbsp;</span>
			<span>$/bbl</span>
			
			<span class="c"><b>WTI</b></span>
			<span>&nbsp;</span>
			<span>51.88</span>
			
			<span class="c bg"><b>Brent</b></span>
			<span class="bg">&nbsp;</span>
			<span class="bg">57.88</span>
			
			<i></i>
		</div>
		
		<h2>Погода в Баку</h2>
		
		<div class="list2 weather">
			<span class="c">&nbsp;</span>
			<span>ночь</span>
			<span>день</span>
			
			<span  class="c" ><b> Сегодня </b></span>
			<span ><img src="http://icons.wxug.com/i/c/k/partlycloudy.gif" height="83%" />12&deg;</span>
			<span >18&deg;</span>
			
			<span  class="c bg" ><b> Завтра </b></span>
			<span  class="bg" ><img src="http://icons.wxug.com/i/c/k/clear.gif" height="83%" />11&deg;</span>
			<span  class="bg" >21&deg;</span>
			
			<span  class="c" ><b> 21
				
				
				
				
				
				
				
				
				
				 Окт
				
				
			 </b></span>
			<span ><img src="http://icons.wxug.com/i/c/k/clear.gif" height="83%" />13&deg;</span>
			<span >21&deg;</span>
			
			<span  class="c bg" ><b> 22
				
				
				
				
				
				
				
				
				
				 Окт
				
				
			 </b></span>
			<span  class="bg" ><img src="http://icons.wxug.com/i/c/k/clear.gif" height="83%" />12&deg;</span>
			<span  class="bg" >20&deg;</span>
			
			
			<i></i>
		</div>



		
		<br />
		<div class="banner"><!-- Слева_под_погодой -->
		<div id='div-gpt-ad-1326970255821-0' style='width:160px; height:220px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970255821-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="grid_9">
		<div class="category_list">
			<a href="http://interfax.az/category/12">Макроэкономика</a>
			<span class="date_time"><a href="http://interfax.az/last_news/0/19.10.2017">19.10.2017</a> <img src="http://interfax.az/img/sp2.gif" /> 14:04</span>
		</div>
		<br />
		<div id="print_content">
		<img src="http://interfax.az/img/logo_ru.gif" id="print_logo" />
		
		<h3>ВБ: рост ВВП Азербайджана в 2018-2019гг ускорится до 1,5%</h3>
		
		
		
		<div class="view_text">
			<img src="http://interfax.az/images/vb_s.jpg" style="float: left; padding: 0 10px 0 0;" />
			<p>Всемирный банк (ВБ) прогнозирует ускорение в 2018-2019гг темпов экономического роста Азербайджана до 1,5%.</p>
<p>Согласно прогнозам, опубликованным на сайте банка, в 2017 году спад ВВП Азербайджана составит 1,4%.</p>
<p>В 2018 году экономический рост составит 0,9%, в 2019г &ndash; 1,5%.</p>
<p>"Ожидается, что восстановление экономики будет хрупким, связанным с рядом рисков. Непосредственная задача для правительства Азербайджана - обеспечение макроэкономической стабильности для поддержки экономического роста. Это включает в себя стабилизацию ситуации в банковском секторе, роста кредитования, улучшение бизнес-среды, дальнейшая диверсификация ненефтяного сектора", - отмечает банк.</p>
<p>Согласно прогнозам ВБ, рост АПК в 2017г составит 2,7%, в 2018-2019гг &ndash; по 2,8% в год. В промышленности в текущем году спад составит 2,7%, в 2018 году &ndash; 0,1%, рост в 2019г &ndash; 0,7%. В сфере услуг в 2017 году рост ожидается на уровне 0,7%, в 2018г &ndash; 2,4%, в 2019г &ndash; 2,8%.</p>
<p>В ВБ среднегодовую инфляцию в Азербайджане в 2017 году прогнозируют на уровне 11,2%. В 2018 году темпы инфляции замедлятся до 5%, в 2019г &ndash; до 4,9%.</p>
<p>Профицит счета текущих операций платежного баланса по итогам 2017 года прогнозируется на уровне 3,5% ВВП, в 2018г &ndash; 4,5% ВВП, в 2019г &ndash; 3,9% ВВП.</p>
<p>По оценкам ВБ прямые иностранные инвестиции (ПИИ) в экономику Азербайджана в 2017г составят 2,8% ВВП, в 2018г &ndash; 2,6% ВВП, в 2019г &ndash; 2,4% ВВП.</p>
<p>Правительство Азербайджана в 2017 году прогнозирует рост ВВП на уровне 1%, среднегодовую инфляцию &ndash; 7,3%.</p>
<p>В 2016 год спад ВВП Азербайджана составил 3,1%, инфляция &ndash; 12,4%.</p>
<p>А.Азизов</p>
		</div>
		
		<div class="print_copyrite"><hr/>
		Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан».
<br /><br />
 Баку, Ичеришехер, улица В.Мустафазаде 6/10, 3-й этаж Бизнес-центра "Сахибтадж"
Телефоны: (99412) 497-35-07, 497-42-93 &nbsp; ● &nbsp; Факс: (99412) 497-42-94<br />E-mail: <a href="/cdn-cgi/l/email-protection#1674777d63567f7862736470776e38776c"><span class="__cf_email__" data-cfemail="aecccfc5dbeec7c0dacbdcc8cfd680cfd4">[email&#160;protected]</span></a> 
		</div>
		</div>
		
		<a href="http://interfax.az/print/716143/ru" target="_blank" class="print_button">Версия для печати</a>
		
		<div class="view_counts">
			<div id="example5">
				<div id="shareme" data-url="http://interfax.az/view/716143/ru"></div>
			</div>
			<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>
				$('#shareme').sharrre({
					share: {
						facebook: true,
						twitter: true,
						googlePlus: true
					},
					buttons: {
						facebook: {layout: 'box_count'},
						twitter: {count: 'vertical'},
						googlePlus: {size: 'tall', annotation:'bubble'},
						digg: {type: 'DiggMedium'},
						delicious: {size: 'tall'}
					},
					enableHover: false,
					enableCounter: false,
					enableTracking: true,
					title: "Interfax",
					text: 'ВБ: рост ВВП Азербайджана в 2018-2019гг ускорится до 1,5%'
				});
			</script>
			<style type="text/css">
				#example5{
					float:left;
					margin:10px 0 0 0;
				}
				.sharrre .button{
					float:left;
					width:60px;
				}
			</style>
		</div>
		
		
		<div class="view_tags">
			<b>Тэги:</b> 
			
				<a href="http://interfax.az/tag/ВБ">ВБ</a>, 
			
				<a href="http://interfax.az/tag/ВВП">ВВП</a>, 
			
				<a href="http://interfax.az/tag/ПРОГНОЗЫ">ПРОГНОЗЫ</a>
			
		</div>
		
		
		<br />
		<div class="banner">

          <!-- Center9_250_400 -->
 <!--   <div id='div-gpt-ad-1422944089969-0' style='width:250px; padding-bottom: 5px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422944089969-0'); });
        </script>
        </div> -->
	   
	   </div>
		
		
		<br /><h3>Похожие новости</h3><br />
		
		<div class="list1">
			
			<span class="new2  blocked"><img src="http://interfax.az/img/blocked.png" class="blocked_img" /> <a href="http://interfax.az/view/715604">Спад ВВП Азербайджана в 2017г составит 1,4%, экономический рост возобновится в 2018г - ВБ</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/703014">Экономический рост в Азербайджане возобновится в 2018г - ВБ</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/692793">ВБ улучшил прогнозы по темпам роста ВВП Азербайджана на 2017-2018гг</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/674122">Спад ВВП Азербайджана в 2016г составит 1,9%, экономический рост в 2018г  - 1,3% - ВБ</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/669684"> Спад ВВП Азербайджана в 2016г составит 1,9% - ВБ</a></span>
			
			<span class="new2 "><a href="http://interfax.az/view/661692">ВБ ухудшил прогноз роста ВВП Азербайджана на 2016-2017гг</a></span>
			
		</div>
		
	</div>
	
	<div class="grid_4 right_col">
				
		
		<h2>Политика</h2>
		<div id="ajax_right_news_1">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/716142">В МИД РФ поддержали палестинское единство</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/716132">Россия денонсирует соглашение полувековой давности с Пакистаном об отмене консульских сборов за визы</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/716129">Правительство Испании намерено лишить полномочий власти Каталонии</a></p>
			
		</div>
		
		<h2>Общество</h2>
		<div id="ajax_right_news_3">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/716150">В ДТП на дорогах Азербайджана за минувшие сутки погиб 1 человек - МВД</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/716139">Полиция Азербайджана задержала подозреваемого в краже 9 лет назад сейфа с $200 тыс.  </a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/716116">Происходящие в политике антиазербайджанские процессы повторяются теперь и в спорте – помощник президента Азербайджана</a></p>
			
		</div>
		
		<h2>Регионы страны</h2>
		<div id="ajax_right_news_4">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/714967">Силы МЧС устраняют последствия ливневых дождей на юге Азербайджана</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/714921">SOCAR займется газификацией поселка Лахыч</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/714917">Azeravtoyol получит из госбюджета 3 млн манат на строительство автотодороги Демирчи-Лахыч</a></p>
			
		</div>
		
		<h2>За рубежом</h2>
		<div id="ajax_right_news_5">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/716137">Сланцевая добыча нефти в США при повышении цен может вырасти и снова дестабилизировать рынок - Сечин</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/716144">Саммит ЕС в Брюсселе пройдет в другом здании из-за поломки вентиляции на кухне</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/716134">Турция, Кипр и ОАЭ возглавили рейтинг направлений для поездок с детьми на осенние каникулы - АТОР</a></p>
			
		</div>
		
		<h2>Эксклюзив</h2>
		<div id="ajax_right_news_6">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/716056">ВТБ (Азербайджан) в 2018 году продолжит внедрять новые для Азербайджана банковские продукты</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/715966">Азербайджан не занимается реэкспортом турецких помидоров в Россию</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/715165">Интервью Президента нотариальной палаты Республики Татарстан Ольги Ильиничны Гришиной</a></p>
			
		</div>
		
		<h2>Пресс-релиз</h2>
		<div id="ajax_right_news_7">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/716033">Азербайджан присоединился к кампании против рака груди, которой в этом году исполняется 25 лет</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/715953">Башкирская фотохудожница Светлана Комкова:  «Ты меня зовешь, Азербайджан!»</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/715948">Nar представил мобильное приложение TaxFree</a></p>
			
		</div>
		
		<h2>Пресс-центр</h2>
		<div id="ajax_right_news_32">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/687715">К сведению журналистов: О пресс-конференции в агентстве «Интерфакс-Азербайджан»</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/662367">2016 год станет новым этапом развития российско-азербайджанских отношений</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/661934">К сведению журналистов: О пресс-конференции в агентстве «Интерфакс-Азербайджан»</a></p>
			
		</div>
		
		<h2>Точка зрения</h2>
		<div id="ajax_right_news_34">
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/715685">Археологи сделавшие уникальные находки у монастыря Давида Гареджи поторопились с выводами - СМИ</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/713041">Издание «Аналитика Юга России» подготовило репортаж о самосуде над двумя азербайджанцами в Ростовской области со стороны армян-полицейских</a></p>
			
				
			<p class="new3">
				
				<a href="http://interfax.az/view/712904">Псевдоисторические бредни Шармазанова еще больше запутывают армянский народ – Фуад Ахундов</a></p>
			
		</div>
		
		

		
		<div class="banner"><!-- Справа_под_новостями -->
		<div id='div-gpt-ad-1326970286446-0' style='width:220px; height:280px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1326970286446-0'); });
		</script>
		</div></div>
	</div>
	
	<div class="clear"></div>
</div><div class="footer">
	<div class="container_16">
		<div class="grid_3">
			© Interfax-Azerbaijan<br />2006-2017
			<br />
			<a href="http://interfax.az/contacts">Контакты</a><br />
			<a href="http://interfax.az/commercial">Реклама на сайте</a><br />
			<a href="http://interfax.az/vacancy">Вакансии</a><br />
			<a target="_blank" href="https://www.facebook.com/pages/Interfax-Azerbaijan/312254242135388"><img width="16" height="16" border="0" title="Интерфакс Азербайджан в Facebook" src="/img/fb.gif"></a>
		</div>
		<div class="grid_9">Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и подлежит дальнейшему распространению в какой-либо форме только с разрешения агентства «Интерфакс-Азербайджан».
<br /><br />
 Баку, Ичеришехер, улица В.Мустафазаде 6/10, 3-й этаж Бизнес-центра "Сахибтадж"
Телефоны: (99412) 497-35-07, 497-42-93 &nbsp; ● &nbsp; Факс: (99412) 497-42-94<br />E-mail: <a href="/cdn-cgi/l/email-protection#2c4e4d47596c454258495e4a4d54024d56"><span class="__cf_email__" data-cfemail="385a59534d7851564c5d4a5e5940165942">[email&#160;protected]</span></a></div>
	</div>
</div>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script></body>
</html>